Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

RE: Startprobleme beim CRX / AF

#31 von Jürgen 1 , 12.06.2010 15:04

Habe alles mit grösstem Interresse gelesen.
Aber nur, weil ich auch einen AF habe.
Der springt allerdings selbst nach 6 Monaten Stillstand "unerhört" schnell an.
So kurz kann man gar nicht den Schlüssel drehen. Zack - isser da.

Ich hoffe, dass da bald mal jemand fündig wird. 9 Sekunden ist einfach nicht schön.
Stell Dir mal vor, Du stehst an ner Ampel und würgst "ihn" ab. Ein Alptraum.

Aber denke dran: "Die Hoffnung stirbt zuletzt" :-)


Jürgen 1

RE: Startprobleme beim CRX / AF

#32 von Kröte , 12.06.2010 16:28

Sicher, dass du einen AF hast? Das auf deinem Profilfoto scheint zumindest ein AS zu sein.



 
Kröte
Beiträge: 4.582
Punkte: 422.355
Registriert am: 10.06.2008
Ich fahre: '87 Honda Civic "Browntop-Hatch"; '87 Honda Prelude 2.0Si; '86 Honda Civic Shuttle; '03 Volvo V40 2.0T
Da wohne ich: DA Eberstadt
Vorname: Birk


RE: Startprobleme beim CRX / AF

#33 von stromer , 12.06.2010 16:51

Auf dem foto scheint mehr nicht zu passen, mehr braucht man dazu wohl nicht sagen.


stromer  
stromer
Beiträge: 587
Registriert am: 07.02.2008
Ich fahre: BMW Z3 Coupe 3.0i
Da wohne ich: Uffenheim
Vorname: Daniel


RE: Startprobleme beim CRX / AF

#34 von toyotoy1 , 12.06.2010 20:58

Also ich hab mal die Version mit Zündung an und zehn Sekunden warten ausprobiert. Die Frage war ob er dann sofort anspringt.
Nein tut er nicht!!! Wie immer erst in der neunten Sekunde.
Frust, Grummel, Fluch....



 
toyotoy1
Beiträge: 40
Punkte: 5
Registriert am: 25.12.2008
Ich fahre: CRX-AF, Celica Supra-MA61, MR2-AW11, Celica-TA60 Cabrio, Landcruiser-BJ42, Tercel-AL11,
Da wohne ich:
Vorname: Ingo


RE: Startprobleme beim CRX / AF

#35 von toyotoy1 , 12.06.2010 22:26

Hab mal versucht das ganze im Bild(Video) festzuhalten. Die Uhr ist nicht gut zu erkennen, schaut lieber auf Eure eigene.



Hat noch jemand einen guten Tipp?



 
toyotoy1
Beiträge: 40
Punkte: 5
Registriert am: 25.12.2008
Ich fahre: CRX-AF, Celica Supra-MA61, MR2-AW11, Celica-TA60 Cabrio, Landcruiser-BJ42, Tercel-AL11,
Da wohne ich:
Vorname: Ingo


RE: Startprobleme beim CRX / AF

#36 von Sznuffi , 13.06.2010 01:18

Vielleicht die Zündspule
Die ausreichende Spannung wird erst nach diese 9 Sekunden ausreichend aufgebaut.
Das elektronische Zündmodul könnte auch nicht sauber funzen
Sind diese im Verteiler und identisch der ED-Serie habe ich beide hier liegen, die ich dir rasch zusenden kann.




Gruß
Micha


Sznuffi  
Sznuffi
Beiträge: 3.584
Punkte: 256.973
Registriert am: 19.10.2008
Ich fahre:
Da wohne ich: Nähe Stgt
Vorname: Michael

zuletzt bearbeitet 13.06.2010 | Top

RE: Startprobleme beim CRX / AF

#37 von barney , 13.06.2010 07:26

Er hat doch den Verteiler schon gewechselt.
Ich tipp mal auf irgend nen Sensor, was anderes kann ich mir da nicht mehr vorstellen.
Ach keine Ahnung.


Ich geh mal davon aus, dass die Zündspule gewechselt, bzw. durchgemessen wurde. Könnts sein, da ja dann kein Zündfunken vorhanden. Aber denke der Boschdienst wird ja geschaut haben ob da Spannung anliegt, wenn nicht, dann sind 500 EUR zuviel.

Zum Video: Wenn du ausmachst nachdem er gelaufen ist, und dann wieder startest, dauerts dann auch wieder 9 sec. bis er läuft oder kommt er gleich?


Mein Viertelmeile Jazz und meine Hondas


 
barney
Beiträge: 8.165
Punkte: 641.836
Registriert am: 11.05.2007
Ich fahre: Schieb Hondas nur noch (Frau fährt Stream RN3)
Da wohne ich: Altbayern, Out of LA
Vorname: barney

zuletzt bearbeitet 13.06.2010 | Top

RE: Startprobleme beim CRX / AF

#38 von toyotoy1 , 13.06.2010 11:28

Die Zündspule haben ich auch schon gewechselt und laut Bosch und Honda sind alle gemessenen Werte in Ordnung.

Wenn ich den Motor nach dem anspringen ausschalte und sofort wieder starte dauert es wieder 9 Sekunden bis er anspringt. Egal ob kalt oder warm gefahren, es dauert 9 Sekunden!

Habt Ihr noch ne Idee zur Fehlermeldung des OT-Gebers. Der Verteiler des AF sieht ja anders aus als der dessen Datenblatt Ihr mir geschickt habt. Wo mag den beim AF der OT-Geber sitzen.



 
toyotoy1
Beiträge: 40
Punkte: 5
Registriert am: 25.12.2008
Ich fahre: CRX-AF, Celica Supra-MA61, MR2-AW11, Celica-TA60 Cabrio, Landcruiser-BJ42, Tercel-AL11,
Da wohne ich:
Vorname: Ingo


RE: Startprobleme beim CRX / AF

#39 von barney , 13.06.2010 17:25

Wurde nach jedem Wechsel eines Teiles das Steuergerät resetet? Das denk ich ist nicht unwichtig, sonst ist der Fehler noch gespeichert. Hak da mal nach.


Mein Viertelmeile Jazz und meine Hondas


 
barney
Beiträge: 8.165
Punkte: 641.836
Registriert am: 11.05.2007
Ich fahre: Schieb Hondas nur noch (Frau fährt Stream RN3)
Da wohne ich: Altbayern, Out of LA
Vorname: barney


RE: Startprobleme beim CRX / AF

#40 von toyotoy1 , 13.06.2010 20:52

Moin,

ich habe eben das Steuergerät erneut getauscht und dann die Batterie für mehrere Minuten abgeklemmt.

Ratet mal (....in der neunten Sekunde)



 
toyotoy1
Beiträge: 40
Punkte: 5
Registriert am: 25.12.2008
Ich fahre: CRX-AF, Celica Supra-MA61, MR2-AW11, Celica-TA60 Cabrio, Landcruiser-BJ42, Tercel-AL11,
Da wohne ich:
Vorname: Ingo

zuletzt bearbeitet 13.06.2010 | Top

RE: Startprobleme beim CRX / AF

#41 von Sznuffi , 13.06.2010 20:59

der Anfangsverdacht war der OT- Geber.
Vll. ist das Kabel / Stecker von da zur ECU nicht ok.


Gruß
Micha


Sznuffi  
Sznuffi
Beiträge: 3.584
Punkte: 256.973
Registriert am: 19.10.2008
Ich fahre:
Da wohne ich: Nähe Stgt
Vorname: Michael

zuletzt bearbeitet 13.06.2010 | Top

RE: Startprobleme beim CRX / AF

#42 von toyotoy1 , 13.06.2010 21:07

OK, dann brauch ich mal eine Info zur Pinbelegung. Welches Kabel am Verteiler (vorausgesetzt der OT-Geber sitzt am Verteiler) soll ich mit welchem Kabel an der ECU testen? Mir reicht auch eine Skizze oder nur die entsprechende Farbe vom Kabel.



 
toyotoy1
Beiträge: 40
Punkte: 5
Registriert am: 25.12.2008
Ich fahre: CRX-AF, Celica Supra-MA61, MR2-AW11, Celica-TA60 Cabrio, Landcruiser-BJ42, Tercel-AL11,
Da wohne ich:
Vorname: Ingo


RE: Startprobleme beim CRX / AF

#43 von HoWoPa , 13.06.2010 21:48

Eigentlich wollte ich mich gar nicht mehr an diesen Ferndiagnosen beteiligen, tun schon zu viele andere.
Dein Fehler ist aber, entschuldige, echt interessant. Normal sage ich testen, nicht raten. Weil wir beide nun mal weit auseinander wohnen, versuch ich es trotzdem. Das Startgeräusch im Video hört sich nach Kraftstoffmangel an. Der Bosch Dienst sagt, der Druck sei ok, aber wann? Auch in den ersten 9 Sekunden? Also vom Gefühl her, Pumpe oder Druckregler.
Die Sache mit dem OT Geber versuch ich morgen zu checken und zu posten, können ja auch 2 Fehler sein.
Das wird schon!
PS:hast Du kein schönerses Avatar Bild?

Guido


Präsident und erster Vorsitzender des Aufsichtsrates des HRT-OWL und stolz drauf.
Make love, not war.


 
HoWoPa
Beiträge: 13.414
Punkte: 2.209.029
Registriert am: 07.05.2007
Ich fahre: Hondas
Da wohne ich: Paderborn
Vorname: Guido


RE: Startprobleme beim CRX / AF

#44 von toyotoy1 , 13.06.2010 22:08

Hab mir schon gedacht dass es mit dem Avatar ein Problem geben könnte, aber die mehrzahl meines kleinen Fuhrparks stammt nun mal von Toyota. Um nicht uneinsictig zu erscheinen hab ich das Bild gewechselt und den kleinen Problemfall zum Avatar gemacht.

Der Kraftstoffdruck wurde gemessen und für gut befunden. Zur Sicherheit wurde der Hauptfilter gewechselt, für den Fall dass evtl. innen etwas zusammengefallen ist und die Zufuhr zeitweise verstopft. Aber die neun Sekunden deuten ohnehin eher auf ein Elektronikproblem. Ich würde mich freuen wenn ich Prüfunterlagen für den OT-Geber bekommen könnte.

Besten Dank im Voraus.



 
toyotoy1
Beiträge: 40
Punkte: 5
Registriert am: 25.12.2008
Ich fahre: CRX-AF, Celica Supra-MA61, MR2-AW11, Celica-TA60 Cabrio, Landcruiser-BJ42, Tercel-AL11,
Da wohne ich:
Vorname: Ingo


RE: Startprobleme beim CRX / AF

#45 von HoWoPa , 14.06.2010 17:50

Im Anhang hab ich jetzt die Prüfanleitung für den Kurbelwellensensor (TDC) und einen Ausdruck aus dem EPC vom Zündverteiler. Nr. 15 ist der Sensor.
Achtung, es sind 2 Wiederstandsmessungen zu machen.
Ich hoffe das hilft.


Präsident und erster Vorsitzender des Aufsichtsrates des HRT-OWL und stolz drauf.
Make love, not war.

Angefügte Bilder:
CCI00081.JPG   CCI00082.JPG  

 
HoWoPa
Beiträge: 13.414
Punkte: 2.209.029
Registriert am: 07.05.2007
Ich fahre: Hondas
Da wohne ich: Paderborn
Vorname: Guido



  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
   

Vorderachse vibriert
F: Welche G-Kat Kit´s gab es für den AS

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor