Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

Startprobleme beim Concerto

#1 von ConcertoXR , 05.01.2011 16:10

Hi,
vorgestern morgen wollte mein Concerto nicht anspringen. Der Anlasser leierte zwar wie gewohnt, aber sonst tat sich nix. Am Nachmittag haben dann ChrisCB8 und ich geschaut an was es liegt, aber nicht wirklich was gefunden. Sprit kam an und auch die Zündung tut ihren Dienst. Nur die Kerzen waren gut verrußt, daher haben wir sie gleich getauscht. Die Kontakte des Zündverteilers haben wir gereinigt. Nach ewigem Probieren und Orgeln sprang er dann hustend wieder an, seitdem läuft er wieder

Heute beim Wegfahren aus der Arbeit fiel mir auf, das er wieder recht lang braucht bis er anspringt. Desweiteren hätt mich gestern beinahe der Schlag getroffen, als ich beim Tanken war - statt wie gewohnt seine 7,5 Liter hat er sich jetzt gute 10 gegönnt. Beim letzten Tankstop war es auch schon etwas mehr als "normal" aber das hab ich auf das kalte Wetter geschoben.

Habt ihr eine Idee was ich noch überprüfen könnte oder an was die Startschwierigkeiten lagen?

MfG Flo



 
ConcertoXR
Beiträge: 321
Punkte: 1.064
Registriert am: 26.06.2009
Ich fahre: Concerto, Fiesta Xr2i
Da wohne ich: In der schönen Oberpfalz
Vorname: Flo


RE: Startprobleme beim Concerto

#2 von Spechter85 , 05.01.2011 17:10

Hast du einen Kaltlaufregler drinn?


Spechter85

RE: Startprobleme beim Concerto

#3 von Aerodeck , 05.01.2011 17:40

Schau die Verteilerkappe mal richtig an, Massekabel von Verteiler, Zündspule, Zündkabel, Kerzenstecker.
Kleine Haarrisse können große Auswirkungen haben


Power is nothing without control
Hauptsache Kurven


 
Aerodeck
Beiträge: 470
Punkte: 8.043
Registriert am: 25.12.2007
Ich fahre: Diesel
Da wohne ich: bei Giessen
Vorname: M


RE: Startprobleme beim Concerto

#4 von Spechter85 , 05.01.2011 20:09

Kontrolliere mal deine Batteriespannung ohne das du die Zündung anmachst....


Spechter85

RE: Startprobleme beim Concerto

#5 von barney , 07.01.2011 19:24

Fehlercode wär mal das erste was ich schaun würd bei dem hohen Verbrauch, dann Verteilerkappe, kontakte, läufer.

Dann berichten!

Verbrauch ist schon zu viel, deutlich zuviel.


Mein Viertelmeile Jazz und meine Hondas


 
barney
Beiträge: 8.165
Punkte: 641.836
Registriert am: 11.05.2007
Ich fahre: Schieb Hondas nur noch (Frau fährt Stream RN3)
Da wohne ich: Altbayern, Out of LA
Vorname: barney


RE: Startprobleme beim Concerto

#6 von ConcertoXR , 08.01.2011 10:34

Fehlercode schau ich sobald er wieder läuft, im Moment steht mein Concerto ohne Getriebe in unserer Werkstatt - da blinkt dann die LED im Steuergerät oder?

Batteriespannung ohne Verbraucher liegt bei stehendem Motor bei 12,7 Volt, das sollte in Ordnung sein. Kaltlaufregler ist keiner verbaut, für den 1,6er gibts ja leider nix.



 
ConcertoXR
Beiträge: 321
Punkte: 1.064
Registriert am: 26.06.2009
Ich fahre: Concerto, Fiesta Xr2i
Da wohne ich: In der schönen Oberpfalz
Vorname: Flo


RE: Startprobleme beim Concerto

#7 von barney , 08.01.2011 20:38

Jo, LED im Steuergerät blinkt dann. Bei Zündung an einmal, dann kommt ein evtl. Fehlercode als Blinksignal.


Mein Viertelmeile Jazz und meine Hondas


 
barney
Beiträge: 8.165
Punkte: 641.836
Registriert am: 11.05.2007
Ich fahre: Schieb Hondas nur noch (Frau fährt Stream RN3)
Da wohne ich: Altbayern, Out of LA
Vorname: barney


RE: Startprobleme beim Concerto

#8 von holli66 , 09.03.2011 15:55

Hallo,
kann zwar zu deinem prob keinen Tip geben aber ein KLR-System gibt es für meinen 1,5 und für deinen 1,6 wirds auch einen geben. Schau mal in der Bucht " Kaltlaufregler Honda oder Rover " da ist einer in Berlin....


Gruß Holger


holli66


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
   

Schiebedach ausbauen Shuttle RA1 1999
Ventile einstellen?

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor