Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

HILFE!!! Motortemperatur geht bei beschleunigung runter

#1 von xebox , 06.12.2008 22:52

Moin Leute!!

Hab folgendes Problem.
Mir ist vor ein paar Tagen aufgefallen, dass wenn ich beschleunige die Motortemperatur abfällt, wenn ich normal weiter fahre geht sie wieder hoch auf normal. Er wird auch nicht mehr so schnell warm.
Dachte es wäre das Thermostat und hab es gewechselt, aber daran lag es wohl auch nicht!
Weiß jemand von euch, was es sein könnte?

Danke im voraus.....


xebox
zuletzt bearbeitet 07.12.2008 00:07 | Top

RE: HILFE!!! Motortemperatur geht bei beschleunigung runter

#2 von Tigger , 07.12.2008 18:16

Ich glaube nicht,das sich die Temperatur sooo Schnell senken kann-am besten mal mit einem Thermometer die Tatsächliche Temperatur messen.
Höchstens noch ein Fehler am instrument-oder Luft im System-oder das Rad der Wasserpumpe hat sich gelöst(ist meistens nur aufgeschrumpft).
Ich weiss nich ob man es bei dem Motor so einfach sehen kann,aber kuck dir mal im warmen zustand den Rücklauf zum Ausgleichsbehälter an-wenn du dann stoßweise gas gibst dann sollte der strahl stärker werden-wenn nicht hat sich das Rad vermutlich gelöst.Am besten wäre wenn du ein Vergleichsfahrzeug hättest.


Tigger

RE: HILFE!!! Motortemperatur geht bei beschleunigung runter

#3 von barney , 07.12.2008 19:05

Hört sich nach Thermostat an. Auch wenns gewechselt wurde. Sonst gibts eigentlich nix was mir noch einfällt was sein könnte.


Mein Viertelmeile Jazz und meine Hondas


 
barney
Beiträge: 8.165
Punkte: 641.836
Registriert am: 11.05.2007
Ich fahre: Schieb Hondas nur noch (Frau fährt Stream RN3)
Da wohne ich: Altbayern, Out of LA
Vorname: barney


RE: HILFE!!! Motortemperatur geht bei beschleunigung runter

#4 von xebox , 07.12.2008 19:32

Danke erstmal für die Antworten!

Meine Lima war auch kaputt, dachte erst sie hatte mir die Anzeige durchgeschossen....aber würde sie ja garnicht mehr gehen!
Luft kann eigendlich nicht mehr im system sein, hab es zwei mal entlüftet....und wenn müßte sich das ganze ja mit der zeit auch noch selbst weiter entlüften!
Wenn die Wapu nicht richtig laufen würde, würde er doch heiß laufen, oder nich?!
Denke mal je schneller der motor dreht und somit auch die Wapu, zirkuliert das wasser ja schneller im Kreislauf, wird ständig gekühlt und wenn das wasser nicht richtig warm wird, verliert er dadurch Wärme und der Zeiger geht runter....
Ich tippe auch mal ganz stark auf das Thermostat...es gibt ja zwei verschiedene. Einmal mit 78 und 82grad.....jetzt hab ich nen 82grad drin....angeblich kann man beide verbauen, im Winter so gar das 82grad besser sein soll, da es später öffnet und somit ja der Motor schneller warm wird! Nur wenn das Teil ständig offen is wird er ja eh nich warm :-(
Wo sitzt beim ed6 eigendlich der Temperaturgeber, jedenfalls nich im Thermostatgehäuse?!


xebox
zuletzt bearbeitet 07.12.2008 20:12 | Top

RE: HILFE!!! Motortemperatur geht bei beschleunigung runter

#5 von barney , 08.12.2008 05:17

Zitat von xebox
Danke erstmal für die Antworten!

Meine Lima war auch kaputt, dachte erst sie hatte mir die Anzeige durchgeschossen....aber würde sie ja garnicht mehr gehen!
Luft kann eigendlich nicht mehr im system sein, hab es zwei mal entlüftet....und wenn müßte sich das ganze ja mit der zeit auch noch selbst weiter entlüften!
Wenn die Wapu nicht richtig laufen würde, würde er doch heiß laufen, oder nich?!
Denke mal je schneller der motor dreht und somit auch die Wapu, zirkuliert das wasser ja schneller im Kreislauf, wird ständig gekühlt und wenn das wasser nicht richtig warm wird, verliert er dadurch Wärme und der Zeiger geht runter....
Ich tippe auch mal ganz stark auf das Thermostat...es gibt ja zwei verschiedene. Einmal mit 78 und 82grad.....jetzt hab ich nen 82grad drin....angeblich kann man beide verbauen, im Winter so gar das 82grad besser sein soll, da es später öffnet und somit ja der Motor schneller warm wird! Nur wenn das Teil ständig offen is wird er ja eh nich warm :-(
Wo sitzt beim ed6 eigendlich der Temperaturgeber, jedenfalls nich im Thermostatgehäuse?!


Stimmt alles was du schreibst. Wenn das Thermostat mehr öffnet als nötig, sprich, evtl. hängt es offen fest, dann hast du mit zunehmender Geschwindigkeit mehr Kühlung und somit niedrigere Temp. Wenn du eh das 82grad drinnen hast, dann dürfte das eigentlich nicht sein, zumindest nicht bei einem neuen Thermostat.
Ich hab in meinem Pickup ein kälteres Thermostat drinnen und neuer Kühler, war damals gedacht wegen Hängerziehen, aber jetzt in der kalten Jahreszeit geht die Temp nicht mal bis zur Hälfte.
Geber für die Anzeige sitzt hinter dem Entlüftungsschnorchel beim ED. Direkt am Kopf. Ein Kabel 2polig ist der Tempgeber fürs Steuergerät, der daneben 1polig ist für die Anzeige. Glaub aber kaum, dass der Ärger macht. Wär der erste von dem ich das höre. Wenn du aber einen andern hast, dann wechsel halt mal vorsichtshalber.

Zubehörthermostat oder original Honda? Hab bei meinem Shuttle auch Temperaturprobleme, da öffnet das Thermostat nicht ganz, war auch neu allerdings ausm Zubehör, jetzt kann ich halt auf Strecke "nur" 160 fahren, sonst geht die Temp hoch.


Mein Viertelmeile Jazz und meine Hondas


 
barney
Beiträge: 8.165
Punkte: 641.836
Registriert am: 11.05.2007
Ich fahre: Schieb Hondas nur noch (Frau fährt Stream RN3)
Da wohne ich: Altbayern, Out of LA
Vorname: barney


RE: HILFE!!! Motortemperatur geht bei beschleunigung runter

#6 von xebox , 08.12.2008 14:06

Hm...das Teil is aus dem Zubehör! Bin heute morgen gefahren....war nach 10km warm (bei Heizung voll an) und bei Beschleunigung is der Zeiger auch da geblieben wo her hingehört...hoffe das bleibt jetzt auch so
Hab bei Honda angerufen, die können sich das auch nicht erklären, der Meister meinte das Thermostat kann es eigendlich nicht sein, weil die Temperatur dann erst garnicht auf "normal" gehen würde....logisch irgendwie!
Wenn was an der Wapu oder Kopfdichtung wäre, würde er heiß laufen.....auch logisch! Er meinte ich soll das mal beobachten....werde ich dann wohl auch mal tun und.....


xebox

RE: HILFE!!! Motortemperatur geht bei beschleunigung runter

#7 von barney , 08.12.2008 15:39

Ich habs bei meinem ED9 damals gehabt, da ging die Temp auf normal, aber sobald ich über 120 fuhr ging die Temp wieder runter. War danns Thermostat. Gewechselt und passte wieder. Temp schwankte auch hin und her. Je schneller je kälter laut Anzeige.

Beobacht mal, Motor machts soweit nix, die Anzeige von Honda ist eh nicht das Gelbe vom Ei.


Mein Viertelmeile Jazz und meine Hondas


 
barney
Beiträge: 8.165
Punkte: 641.836
Registriert am: 11.05.2007
Ich fahre: Schieb Hondas nur noch (Frau fährt Stream RN3)
Da wohne ich: Altbayern, Out of LA
Vorname: barney


RE: HILFE!!! Motortemperatur geht bei beschleunigung runter

#8 von xebox , 08.12.2008 23:05

Er ging ja nur bei hohen drehzahlen runter so ab 4000 touren, egal ob 50 oder 180!
Ok, die Anzeige ist wirklich nich der hit, wollte mir auch schonmal nen zusatzinstrument dran machen....bin aber irgendwie nie dazu gekommen!

Ich werde das ganz einfach mal im Auge behalten!


xebox

RE: HILFE!!! Motortemperatur geht bei beschleunigung runter

#9 von barney , 09.12.2008 05:42

Bei 50 auch schon???

Okay, dann kannst alles vergessen was ich geschrieben hab, dann hab ich keinen Plan. Bau den Geber mal aus und mach ihn sauber, vielleicht hilfts, könnten Ablagerungen dran sein.


Mein Viertelmeile Jazz und meine Hondas


 
barney
Beiträge: 8.165
Punkte: 641.836
Registriert am: 11.05.2007
Ich fahre: Schieb Hondas nur noch (Frau fährt Stream RN3)
Da wohne ich: Altbayern, Out of LA
Vorname: barney


RE: HILFE!!! Motortemperatur geht bei beschleunigung runter

#10 von xebox , 05.01.2009 10:19

Wünsche ersmal allen ein "Frohes neues Jahr"!

Ich hab endlich rausgefunden, was die Ursache des Problems war. Ob Ihr es glaubt oder nicht.....der Kühlerverschluß oder besser gesagt die Dichtung darin war kaputt! Hätte nie gedacht das eine 5cent Dichtung so eine Ursache haben könnte!!
Da das Kühlsystem einen permanenten Druck brauch so um die 0,9 bar, er diesen Druck aber nicht aufbauen konnte anhand der kaputten Dichtung, ist die Temperatur bei höheren Drezahlen abgesunken.
War mehr nen Zufall, dass ich das rausgefunden habe.....wollte nach 20km mal nach dem Wasser im Kühler schauen, was das so macht....doch als ich vorsichtig den Verschluß drehte ist nix passiert! Normal müßte der Druck ja entweichen, war bloß kein Druck drauf.....also lange Rede kurzer Sinn....hab das Teil getauscht und siehe da....mein kleiner läuft wieder ruhig, er bekommt betriebstemp.....ende gut alles gut

Also danke an alle die mir gute Tips gegeben haben.....


xebox

RE: HILFE!!! Motortemperatur geht bei beschleunigung runter

#11 von mamadiwa , 05.01.2009 12:34

Na das freut mich ja!
Kleine Sache, grosse Wirkung! Dann mal weiterhin gute Fahrt!


"Für alles über 8 Minuten zieh ich mir keinen Helm auf" W. Röhrl


 
mamadiwa
Beiträge: 8.183
Punkte: 581.017
Registriert am: 14.02.2008
Ich fahre: BMW 325 ti, Honda HRV
Da wohne ich: Herne! 186Km vom Ring
Vorname: Christian


RE: HILFE!!! Motortemperatur geht bei beschleunigung runter

#12 von Valken , 05.01.2009 14:57

der kühlerverschluss war damals auch bei meinem kaputt, dadurch ging auch die kopfdichtung wieder kaputt bzw bekam der kopf nen haarriss


Valken

RE: HILFE!!! Motortemperatur geht bei beschleunigung runter

#13 von xebox , 05.01.2009 15:29

Wurde mir auch gesagt, weil der Motor nie wirklich auf Betriebstemperatur kommt.....oder eben nur sehr sehr langsam und bei hohen Drehzahlen is dann ganz vorbei!
Aber ich find das schon ein wenig traurig das ein "honda-meister" das nich weiß....oder zumindest vermutet das es der Kühler-Verschlußdeckel sein könnte!

Naja...er läuft ja wieder


xebox
zuletzt bearbeitet 05.01.2009 15:29 | Top

RE: HILFE!!! Motortemperatur geht bei beschleunigung runter

#14 von Valken , 05.01.2009 15:55

meister heißt nicht das sie ALLES wissen, gibt immer etwas auf das man nicht direkt kommt weils einem nicht auffällt oder sowas nie erlebt hat :)


Valken

RE: HILFE!!! Motortemperatur geht bei beschleunigung runter

#15 von Hondafreak1981 , 05.01.2009 16:09

Mist da hätte ich auch drauf kommen können aber
manchmal schaltet man ja nicht so gut (wie sein Honda )

Ich hatte mal einen Prelude da ging dann in Rechtskurven die Temp. hoch.
War zuwenig Wasser im Kühler und bei dir war der Ausschlag beim beschleunigen sichtbar.

Mann da haste aber Power Satt was?



H ad O ne N ever D rive A nother


 
Hondafreak1981
Beiträge: 12.599
Punkte: 1.680.606
Registriert am: 10.09.2005
Ich fahre: Honda Accord CD7 2.2i ES
Da wohne ich: Duisburg, NRW
Vorname: Christian 1



  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
   

ED mit lustigem problemchen
ED6 Läuft wie 'n Sack Nüsse

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor