Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

RE: Gib Gas krb! Mein Legend HS

#121 von krb , 09.05.2015 20:26

Jetzt verliert er auch noch Öl. In Höhe des Ölfilters. Aber es is nix zu entdecken, wo das Zeugs herkommt.


Mitglied des HRT OWL


 
krb
Beiträge: 12.200
Punkte: 2.075.323
Registriert am: 08.08.2008
Ich fahre: Pfötchen-Taxi, XW, Diva de Rappel, HS, EE6, SP, YF1 und weitere Hondas
Da wohne ich: Lippstadt-Hörste
Vorname: Karlheinz


RE: Gib Gas krb! Mein Legend HS

#122 von krb , 09.05.2015 20:28

Ich war wieder zu schnell, denn ich habe zwei Dinge vergessen.

Auf der Rückfahrt vom Honda Händler schaltete sich die PGM-FI-Leuchte nach dieses Mal nur 4 Minuten ein. So schnell war das bisher nicht.

Heute habe ich die einfachsten und billigsten Lambda-Sonden bestellt.


Mitglied des HRT OWL


 
krb
Beiträge: 12.200
Punkte: 2.075.323
Registriert am: 08.08.2008
Ich fahre: Pfötchen-Taxi, XW, Diva de Rappel, HS, EE6, SP, YF1 und weitere Hondas
Da wohne ich: Lippstadt-Hörste
Vorname: Karlheinz


RE: Gib Gas krb! Mein Legend HS

#123 von Holly , 10.05.2015 01:36

Wen das meine Kiste währe !
Würde ich die Gasrails abklemmen und die Verdrahtung der Einspritzdüsen in den Orginalzustand versetzen (so gut es geht bzw sehr gut löten)

Begründung:
Glauben wir mal diesen Unterschied zw Bank1 und 2. auf Benzin.
Ich hab mal gelernt , wen man etwas verändert was nicht funktioniert, stelle den ursprünglichen Zustand wieder her.
Was wurde hier gemacht:
Eine Gasanlage zwischengeschaltet. Diese greift die Einspritzsignale vom Orginalkabel ab. Heisst diese wurden durchtrennt. Das Signal für die Rails verwendet.
(Auf Gas läuft er)
Schleift das Gassteuergerät die Signale nur durch und gibt es an die Einspritzventile zurück entsteht anscheinend eine Verzögerung an einer Bank.
Das hier das Honda Steuergerät einen weg hat, halte ich für absoluten Blödsinn.Im Gegenteil.
Ich vermute Kabelfehler in Bereich der Einspritzdüsen.
Wie gesagt. Meine Idee. Kann auch total daneben liegen.


Wenn Laien schrauben geht in Deckung


 
Holly
Beiträge: 981
Punkte: 324.884
Registriert am: 06.10.2011
Ich fahre: Honda und Alfa Romeo
Da wohne ich: Hemer
Vorname: Holger


RE: Gib Gas krb! Mein Legend HS

#124 von Insightowner , 10.05.2015 12:01

Ich sehe es wie Karlheinz.
Würde zuerst die Lambada-Sonden asbauen und ansehen (auch die angeschlossenen Kabel und Verbindungen), eventuell austauschen. Erst wenn das dann nix bringt würde ich in Erfahrung bringen, was der angezeigte Fehlercode besagt. Nämlich welcher Wert, wo erreicht ist usw.
Und nach den Ergebnissen würde ich weiter handeln, bevor ich an der Anlage selber herumschnipple.


Insightowner

RE: Gib Gas krb! Mein Legend HS

#125 von krb , 10.05.2015 19:03

Heute habe ich ausgiebig getestet. Drei Mal kam die PGM-FI nach 4 Minuten. Einmal sogar nach 3 Minuten. In allen Fällen lief auf jeden Fall Gas in die Zylinder.

Aber dann wurde es noch abstruser: Nachdem ich auf N gestartet hatte und auf D4 schaltete, gingen die Parkleuchte und Bremslichtsensor hinten an. Dann dauerte es 13 Minuten bis PGM-FI aufleuchtete. Komisch das alles.


Mitglied des HRT OWL


 
krb
Beiträge: 12.200
Punkte: 2.075.323
Registriert am: 08.08.2008
Ich fahre: Pfötchen-Taxi, XW, Diva de Rappel, HS, EE6, SP, YF1 und weitere Hondas
Da wohne ich: Lippstadt-Hörste
Vorname: Karlheinz


RE: Gib Gas krb! Mein Legend HS

#126 von Insightowner , 10.05.2015 19:33

Wackelkontakt innerhalb des Anzeigeinstrumentes ?

Wir werden die Lambadasonden ausbauen und inspizieren. Mit den neuen dann eine Probefahrt durchführen. Wenn dann die PGMFi-Lampe wieder angeht, werde ich dann genauso wie mein ehemaliger Meister vorgehen:
Der hat gerne die Motorbremskontrolleuchte, welche am Actros-Vorgänger oft unkoordiniert anging, immerzu mit einem Schraubendreher zertrümmert.

Alte Schule halt. Frei nach dem Motto, "Wo nüscht ist, brennt auch nix." ( Der kam übrigens aus Geseke, LoL. )


Insightowner
zuletzt bearbeitet 10.05.2015 19:34 | Top

RE: Gib Gas krb! Mein Legend HS

#127 von krb , 18.05.2015 15:18

Kann mir vielleicht jemand verraten, welche ölige Flüssigkeit außer Motor- und Getriebeöl bei einem Legend auslaufen kann und zwar in Höhe des Ölfilters? Der riesige vermeintliche Ölfleck ist in den letzten Tagen nahezu verschwunden! Beton saugt Öl nicht restlos unsichtbar auf. Niemand hat den Fleck beseitigt und der Regen konnte ihn auch nicht wegspülen, weil das Auto darüber steht.


Mitglied des HRT OWL


 
krb
Beiträge: 12.200
Punkte: 2.075.323
Registriert am: 08.08.2008
Ich fahre: Pfötchen-Taxi, XW, Diva de Rappel, HS, EE6, SP, YF1 und weitere Hondas
Da wohne ich: Lippstadt-Hörste
Vorname: Karlheinz

zuletzt bearbeitet 18.05.2015 | Top

RE: Gib Gas krb! Mein Legend HS

#128 von pironie , 18.05.2015 17:37

@krb das könnte Kühlflüssigkeit sein, die ev. am Wärmetauscher i.d. Nähe des Filergehäuses ausläuft...
ps. könnte aber auch aus einem Froststopfen im Motorblock tröpfeln und so in der Nähe des Ölfilers alles benetzen...


 
pironie
Beiträge: 734
Punkte: 225.780
Registriert am: 30.09.2013
Ich fahre: Rollator zum Garage fegen
Da wohne ich: Mühlhausen/Thüringen
Vorname: Roland

zuletzt bearbeitet 18.05.2015 | Top

RE: Gib Gas krb! Mein Legend HS

#129 von ManiacS2000 , 19.05.2015 08:33

würde auch sagen das es sich um Kühlwasser handelt, die Ölkühler werden mit den Jahren gerne mal an den Rohren undicht. Zu deinem Lambdaproblem: Lambdasonden unterliegen eigentlich im Gasbetrieb einem "geringeren Verschleiß" als im Benzinbetrieb. Was allerdings die "Zeitverzögerung" erklären könnte wäre, wenn der Legend an Bank 1 irgendwo Nebenluft zieht. Nimm mal die Krümmerabdeckung runter und schaue nach ob da ein riss im Krümmer ist, oder vielleicht die Krümmerdichtung bzw. Hosenrohrdichtung durchpfeift.


Möge die Macht mit dir sein Lude...
1990er Prelude 4WS @H22A
1993er Accord Coupe CC1 @H22A
1986er CR-X AS*


 
ManiacS2000
Beiträge: 371
Punkte: 126.261
Registriert am: 24.05.2013
Ich fahre: Prelude / Accord / CR-X
Da wohne ich: Apen City
Vorname: Simon


RE: Gib Gas krb! Mein Legend HS

#130 von krb , 19.05.2015 10:23

@ManiacS2000:

Zitat von ManiacS2000 im Beitrag #129
die Ölkühler werden mit den Jahren gerne mal an den Rohren undicht.


Heißt das, daß die Rohre durchrosten? Muß dann der ganze Ölkühler getauscht werden?


Mitglied des HRT OWL


 
krb
Beiträge: 12.200
Punkte: 2.075.323
Registriert am: 08.08.2008
Ich fahre: Pfötchen-Taxi, XW, Diva de Rappel, HS, EE6, SP, YF1 und weitere Hondas
Da wohne ich: Lippstadt-Hörste
Vorname: Karlheinz

zuletzt bearbeitet 19.05.2015 | Top

RE: Gib Gas krb! Mein Legend HS

#131 von ManiacS2000 , 19.05.2015 10:29

Meistens im Bereich der Schweißnähte. Nachschweißen und gut sollte sein.


Möge die Macht mit dir sein Lude...
1990er Prelude 4WS @H22A
1993er Accord Coupe CC1 @H22A
1986er CR-X AS*


 
ManiacS2000
Beiträge: 371
Punkte: 126.261
Registriert am: 24.05.2013
Ich fahre: Prelude / Accord / CR-X
Da wohne ich: Apen City
Vorname: Simon


RE: Gib Gas krb! Mein Legend HS

#132 von krb , 19.05.2015 20:50

Jetzt ist der Fleck ganz weg! Sag' einer was. Ich hoffe, ihn übermorgen auf die Hebebühne zu bekommen. Vielleicht entdecke ich dann doch noch was.


Mitglied des HRT OWL


 
krb
Beiträge: 12.200
Punkte: 2.075.323
Registriert am: 08.08.2008
Ich fahre: Pfötchen-Taxi, XW, Diva de Rappel, HS, EE6, SP, YF1 und weitere Hondas
Da wohne ich: Lippstadt-Hörste
Vorname: Karlheinz


RE: Gib Gas krb! Mein Legend HS

#133 von Insightowner , 19.05.2015 22:54

Der Ölkühler ist im Bereich des Wasserkühlers befestigt und trocken (zumindest ist mir damals nichts aufgefallen).
Die Flüssigkeit ist definitiv Öl und keine Kühlflüssigkeit.

Das Öl kommt irgendwo oberhalb des Ölfiltergehäuses herausgelaufen. Es bedarf am Samstag einer genaueren Suche...


Insightowner

RE: Gib Gas krb! Mein Legend HS

#134 von HoWoPa , 19.05.2015 23:04

Schuldigung, was Du meinst ist der AT-Ölkühler. Der Motorölkühler ist das Teil wo Du den Ölfilter anschraubst.
Obwohl, äh, der 2,5 hat ja gar keine Filterpatrone, ist zu spät, ich weiss es auch nicht..


Präsident und erster Vorsitzender des Aufsichtsrates des HRT-OWL und stolz drauf.
Make love, not war.


 
HoWoPa
Beiträge: 13.414
Punkte: 2.209.029
Registriert am: 07.05.2007
Ich fahre: Hondas
Da wohne ich: Paderborn
Vorname: Guido


RE: Gib Gas krb! Mein Legend HS

#135 von krb , 20.05.2015 10:46

Heute morgen war wieder ein kleiner Fleck. Und dieses Mal habe ich die Flüssigkeit probiert. Ich bin ja sonst immer für was Süßes ;-), aber letztens hatte ich nur den Finger reingesteckt und gefühlt: ölig (sic!). Aber nun stellte sich heraus, es ist tatsächlich Kühlflüssigkeit, was heute morgen unter dem Auto sich als Fleck breit gemacht hat. Ich habe den praktisch leeren Ausgleichsbehälter randvoll gefüllt und werde heute eine Probefahrt machen. Mal sehen, was geschieht. Der Ausgleichsbehälter hat überall Risse. Die Weichmacher sind wohl wech. Ich vermute, daß ich da einen neuen benötige.

@HoWoPa: Der 2,5 Liter hat eine schöne Papierfilterpatrone in dem dicken Behälter am Motorblock. (War schon spät!)


Mitglied des HRT OWL


 
krb
Beiträge: 12.200
Punkte: 2.075.323
Registriert am: 08.08.2008
Ich fahre: Pfötchen-Taxi, XW, Diva de Rappel, HS, EE6, SP, YF1 und weitere Hondas
Da wohne ich: Lippstadt-Hörste
Vorname: Karlheinz

zuletzt bearbeitet 20.05.2015 | Top


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
   

Ringos Legend HS 2.7

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor