Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

Klimaanlage Frage

#1 von el_espiritu , 08.04.2009 07:59

Ich hatte gestern in meinem Accord zum ersten Mal die Klimanlage auf kalt gestellt, war schon recht schwül bei uns gegen nachmittag.
Sie kühlt zwar noch aber richtig kalt ist anders. Ich denke mal das noch das erste Kühlmittel drin ist, also schon 18 Jahre alt.

Ich hab mal geschaut, ich glaube da ist noch das alte Kühlmittel drin, das was es vor dem 134A gab. Kann man da einfach neues reinmachen oder wie läuft das dann? Ist es generell möglich das auf 134A umzubauen?


 
el_espiritu
Beiträge: 1.929
Punkte: 29.001
Registriert am: 28.09.2007
Ich fahre:
Da wohne ich: Trebur
Vorname: Frank


RE: Klimaanlage Frage

#2 von Legend32 , 08.04.2009 09:25

Es gibt ein "Ersatzkältemittel" R413a, daß für die alten R12 Anlagen verwendet werden kann. Ich kenne aber keine Werkstatt, die ihr Gerät damit ausgerüstet haben. Da muß man suchen. Es geht aber kein Weg daran vorbei, denn man darf kein R134a einfach hinzugeben. Auch wenn die Anlage bei kompletter Neubefüllung zunächst evakuiert wird ist das bisherige Öl für den Kompressor nicht kompatibel zum R134a.
Laß Dir nicht erzählen, daß die Anlage auf R134a umgerüstet werden muß. Das stimmt nicht!

Ob Du genug Kältemittel in der Anlage hast kannst Du ggf. am Schauglas sehen. Der Legend hat solch ein Schauglas am Trockner der Anlage. Kleinere Hondas haben dieses Schauglas u. U. aber nicht. Der 99ger Accord meiner Freundin hat es zumindest nicht. Dort kann man sehen ob es kräftig schäumt (dann ist es zuwenig) oder ob das Blubbern nach kurzem Lauf der Anlage verschwindet. Dann ist noch genug in der Anlage.

Du kannst aber duchaus davon ausgehen, daß zu wenig Kältemittel nach 18 Jahren in der Anlage ist. Erstaunlich, daß sie überhaupt noch läuft.


Grüße
Ralph


 
Legend32
Beiträge: 485
Punkte: 33.221
Registriert am: 25.01.2009
Ich fahre: Honda Legend Coupé KA8, Chevrolet Corvette Coupé C5
Da wohne ich: Balve
Vorname: Ralph

zuletzt bearbeitet 08.04.2009 | Top

RE: Klimaanlage Frage

#3 von el_espiritu , 09.04.2009 13:24

OK, vielen Dank für die kompetente Auskunft.
Da werd ich mich dann wohl mal umhören müssen.

D.h. Trockner & Dichtungen müssen aber auf jeden Fall neu oder wie?


 
el_espiritu
Beiträge: 1.929
Punkte: 29.001
Registriert am: 28.09.2007
Ich fahre:
Da wohne ich: Trebur
Vorname: Frank


RE: Klimaanlage Frage

#4 von Black Diamond , 09.04.2009 15:31

Eine andere Frage: Das blubberne Geräusch das Ihr beschreibt, kommt das dann auch bei ausgeschalteter Klimaanlage??? Also, wenn nur das Gebläse läuft?


Black Diamond

RE: Klimaanlage Frage

#5 von Legend32 , 10.04.2009 00:46

Zitat von el_espiritu

D.h. Trockner & Dichtungen müssen aber auf jeden Fall neu oder wie?


Den Trockner könnte man erneuern, da das innenliegende Granulat womöglich keine Feuchtigkeit mehr aufnehmen kann. Da ich keinen passenden Trockner bekommen habe, hatte ich ihn eine Weile erwärmt um gebundene Feuchtigkeit aus dem Granulat ausdampfen zu lassen. Ob das wirklich eine "Reinigungswirkung" hatte, weiß ich nicht, aber ich hatte keine andere Möglichkeit.

Ein Wechsel der Dichtungen ist zumindest wegen dem Kältemittelwechsels nicht erforderlich. Es wären auch recht viele Dichtungen, teils an unzugänglichen Stellen. Natürlich könnten die Dichtungen völlig versprödet sein und somit wäre die Anlage nach neuer Befüllung nicht absolut dicht. Wenn die Anlage regelmäßig ca. einmal im Monat lief, sollten die Dichtungen aber noch OK sein.

@Black Diamond:
Welches blubbernde Geräusch? Ich hatte nur von optisch sichbaren Blasen im Schauglas geschrieben. Die tauchen aber auch nur auf, wenn der Kompressor läuft.


Grüße
Ralph


 
Legend32
Beiträge: 485
Punkte: 33.221
Registriert am: 25.01.2009
Ich fahre: Honda Legend Coupé KA8, Chevrolet Corvette Coupé C5
Da wohne ich: Balve
Vorname: Ralph

zuletzt bearbeitet 10.04.2009 | Top

RE: Klimaanlage Frage

#6 von Black Diamond , 10.04.2009 00:56

Ich habe das Problem, daß irgend etwas blubbert, wenn meine Lüftung an ist. So ähnlich, als wenn etwas anfängt zu kochen. Tut es aber nicht. Das Geräusch geht dann nach ein paar Sekunden weg und kommt 1 Minute später wieder. Wenn ich die Lüftung ganz abschalte, ist auch nichts mehr zu hören. Es kommt also von der Lüftung. Aber was kann das sein? Interessant ist auch, daß es nicht immer ist?! Im Moment ist mir das eh egal. Die Lüftung ist zu 99% ausgeschaltet, weil Schiebedach und Scheiben auf sind und es warm ist.


Black Diamond
zuletzt bearbeitet 10.04.2009 01:13 | Top

RE: Klimaanlage Frage

#7 von Legend32 , 10.04.2009 18:41

Ich habe ab und an mal ein Blatt irgendwo in der Lüftung gehabt. Dann rattert es etwas weil das Lüfterrad daran vorbeiläuft. Wenn ich dann die Lüftungsmenge verändert habe verändert sich das Geräusch und wenn das Blatt in eine andere Ecke geblasen wurde ist das Geräusch natürlich weg.
Könnte es so etwas sein?

Wie Blätter bis in die Lüftung kommen können, weiß ich allerdings nicht. Das sollte eigentlich nicht vorkommen, zumal ich Blätter am Auto immer gleich entferne, wenn ich sie sehe.

Es gibt noch ein rauschendes Geräusch, daß ich manchmal im Betrieb der Klimaanlage höre. Wenn das Kältemittel in den Verdampfer strömt läuft es durch das Expansionsventil (eine Art düse) und da zischt es dann schon mal. Beim Accord meiner Freundin hört man das Rauschen lauter.


Grüße
Ralph


 
Legend32
Beiträge: 485
Punkte: 33.221
Registriert am: 25.01.2009
Ich fahre: Honda Legend Coupé KA8, Chevrolet Corvette Coupé C5
Da wohne ich: Balve
Vorname: Ralph


RE: Klimaanlage Frage

#8 von KA_Sammler , 10.04.2009 18:47

Bei meinem letzten KA3 hatte ich auch ein Geräusch. War aber kein blubbern, sondern klang eher, als ob der Rotor eine Unwucht hatte oder ein Blatt abgebrochen war. Ist so etwas möglich?


Legend Enthusiast since 1991


 
KA_Sammler
Beiträge: 2.203
Punkte: 264.996
Registriert am: 12.01.2008
Ich fahre: Legend 2.7 V6 24V / 1990er Schalter, Legend 2.7 V6 Coupé 24V / 1989er Schalter, Legend 3.2 V6 / 1991er Automatik mit EZ 11/2005, Legend HS 2.7 V6 / 1988er Automatik, Legend 3.2 Coupé / 1992er Automatik, N360 / 1969er Schalter
Da wohne ich: Olsberg
Vorname: Ringo

zuletzt bearbeitet 10.04.2009 | Top

RE: Klimaanlage Frage

#9 von Black Diamond , 10.04.2009 19:12

Zitat von Legend32
Wenn ich dann die Lüftungsmenge verändert habe verändert sich das Geräusch und wenn das Blatt in eine andere Ecke geblasen wurde ist das Geräusch natürlich weg.
Könnte es so etwas sein?

Nein kann nicht sein. Das Geräusch kommt so von ungefähr ein Stückchen hinter dem Schalthebel. Da wo die kleine Zuluftöffnung sitzt (Der Klimaanlagensensor sitzt da drin oder?). Hört sich auch anders an, als das berühmte Blatt im Lüftungsschacht. Ich wechsel auch recht häufig die Lüftungsstufen und Intensität.


Black Diamond
zuletzt bearbeitet 10.04.2009 19:13 | Top

RE: Klimaanlage Frage

#10 von Black Diamond , 10.04.2009 19:14

Zitat von KA_Sammler
Bei meinem letzten KA3 hatte ich auch ein Geräusch. War aber kein blubbern, sondern klang eher, als ob der Rotor eine Unwucht hatte oder ein Blatt abgebrochen war. Ist so etwas möglich?

Auch sehr unwahrscheinlich, da ja nicht dauerhaft oder immer? Also ein Defekt am Lüfterrad ist unwahrscheinlich.


Black Diamond

RE: Klimaanlage Frage

#11 von KA_Sammler , 10.04.2009 19:50

Am Schalthebel oder in deinem Fall Wählhebel sitzt der Sensor, das stimmt. Nur bist du auch ganz sicher, dass aus der Gegend das Geräusch kommt? Ich meine, was ist dort noch außer dem Getriebe? Hast du denn Lust, die Konsole auszubauen? Vielleicht kann man dann besser orten.


Legend Enthusiast since 1991


 
KA_Sammler
Beiträge: 2.203
Punkte: 264.996
Registriert am: 12.01.2008
Ich fahre: Legend 2.7 V6 24V / 1990er Schalter, Legend 2.7 V6 Coupé 24V / 1989er Schalter, Legend 3.2 V6 / 1991er Automatik mit EZ 11/2005, Legend HS 2.7 V6 / 1988er Automatik, Legend 3.2 Coupé / 1992er Automatik, N360 / 1969er Schalter
Da wohne ich: Olsberg
Vorname: Ringo


RE: Klimaanlage Frage

#12 von Black Diamond , 10.04.2009 20:03

Bingo! Genau DAS habe ich auf keinen Fall im Moment vor. Das ist ja mein Problem. Voraussichtlich kann ich Dir das sogar auf dem Treffen zeigen.


Black Diamond

RE: Klimaanlage Frage

#13 von KA_Sammler , 10.04.2009 20:13

Hasse auch recht. Im übrigen hatte ich die Konsole noch bei jedem KA3 draußen. Sollte es sich nicht umgehen lassen, kann ich dir eine Anleitung geben. Dennoch wil mir nicht in den Sinn, dass ein Geräusch, welches durch die Lüftung zu Tage tritt, aus der Gegend kommt. Hatte schon weit mehr in der Gegend frei gelegt. Macht es einen Unterschied, ob du die Temperatur manuell einstellst oder automatisch regeln lässt?


Legend Enthusiast since 1991


 
KA_Sammler
Beiträge: 2.203
Punkte: 264.996
Registriert am: 12.01.2008
Ich fahre: Legend 2.7 V6 24V / 1990er Schalter, Legend 2.7 V6 Coupé 24V / 1989er Schalter, Legend 3.2 V6 / 1991er Automatik mit EZ 11/2005, Legend HS 2.7 V6 / 1988er Automatik, Legend 3.2 Coupé / 1992er Automatik, N360 / 1969er Schalter
Da wohne ich: Olsberg
Vorname: Ringo


RE: Klimaanlage Frage

#14 von Black Diamond , 10.04.2009 20:25

Anleitung.

Ähm...wenn Du so genau fragst, schaue ich mir mal alles genauer an und melde mich morgen nochmal.


Black Diamond

RE: Klimaanlage Frage

#15 von KA_Sammler , 10.04.2009 20:33

Mkay. Wird schon werden.


Legend Enthusiast since 1991


 
KA_Sammler
Beiträge: 2.203
Punkte: 264.996
Registriert am: 12.01.2008
Ich fahre: Legend 2.7 V6 24V / 1990er Schalter, Legend 2.7 V6 Coupé 24V / 1989er Schalter, Legend 3.2 V6 / 1991er Automatik mit EZ 11/2005, Legend HS 2.7 V6 / 1988er Automatik, Legend 3.2 Coupé / 1992er Automatik, N360 / 1969er Schalter
Da wohne ich: Olsberg
Vorname: Ringo



  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
   

Automatik spinnt
Birdys CB8 braucht Hilfeee

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor