Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

RE: EDs Restauration

#151 von kaefergarage.de , 11.05.2009 23:44

...und genau so ist es: tausche 31 mit 15 am Tachogehäuse - funzt! Alles. Bis auf die olle Hupe...

So. Gute Nachrichten und auch Schlechte.

Die Guten:
=> die Elektrik funktioniert bis auf die Hupe
=> die Scheiben sind alle drin
=> ED läuft!

Schlecht:
Ich habe ihn heute laufen lassen (das erste mal seit 9 Monaten), Er sprang überraschend gut an, lief auch gleich rund und nahm freudig Gas an. Wenn man bedenkt, dass ich den Vergaser weder gereinigt, überholt oder eingestellt hatte! Der Vergaser liegt übrigens seit April 2007 herum - damals tauschte ich den ursprünglichen 44PS Motor wegen Blockierens gegen den 50PS. Der Motor hörte sich zwar grundsätzlich gut an, aber er klapperte in dem Moment, als ich hinten am Motor stand.Hörte sich wie ein
=> schleichender Lagerschaden an (obwohl die Lager alle neu sind) oder
=> ein loses Pleuel (obwohl ich den Motor noch vor dem Einbau nochmals zerlegt hatte, um die Anzugsdrehmomente zu prüfen - und zwei Pleuel waren nicht angezogen) oder
=> ein defekter Stößel oder
=> der vermutete Kolbenbolzen des 2. Zylinders
Jedenfalls kommt das Geräusch (ich machte ihn natürlich gleich wieder aus) von der rechten Motorseite (Zylinder 1 & 2). Jetzt habe ich den Salat. Was tun? Hoffen, dass sich nur was einlaufen muss oder gleich wieder ausbauen? Ich weiß es nicht. Ich will fahren!

Später startete ich nochmals und das klappern war zwar leiser, aber ständig da. Ich gab kein Gas...


Ich hatte gestern schon ein ungutes Gefühl wegen des Motors und beschloss, wenn ich nicht mit ED (ein Zeitfaktor: in 5 Stunden fahre ich auf 48-h-Übung, TüV-Abnahme fehlt noch, Fahrzeugaufbereiter will ihn auch noch haben, Umkennzeichnen wegen des H-Kennzeichens, Zierrat, Sitze, Teppiche fehlen noch) hin komme -und danach sieht es nun aus- komme ich wohl mit Andrea. Meinem zweiten Käfer, die 2010 restauriert wird. Dann ist sie 40 Jahre. Achja: sie hat das Selbe Hupenprobelm wie ED. Vielleicht schauen wir beim Treffen danach. Muss nur das Werkzeug etc mit bringen.

Ich denke, es entscheidet sich am Donnerstag.


Enttäuschte Grüße
Christian





...habe aber ein Video mit Ton und so vom ersten Anlaufen gemacht, welches ich am Mittwoch hochlade. Heute nicht mehr, da ich in knapp 5 Stunden auf eine Übung rolle. Meine Staffel ging heute schon ins Feld und baut einen Feldbetankungs- und AufmunitionierungsPunkt für CH53 / BO105 auf und betreibt diesen bis Mittwoch... Ich bin morgen dort (nördlich Hannover) und komme wohl wieder Dienstag Nacht wieder.




...und nein, ich wollte ihn zu gerne dem Forum zeigen. Klar - bin ja teirisch stolz auf das bisher Geleistete :)


Bitte nur email anstatt PN


 
kaefergarage.de
Beiträge: 3.524
Punkte: 20.542
Registriert am: 08.03.2007
Ich fahre:
Da wohne ich: .
Vorname:

zuletzt bearbeitet 11.05.2009 | Top

RE: EDs Restauration

#152 von Black Diamond , 12.05.2009 22:06

Zitat von kaefergarage.de
...und nein, ich wollte ihn zu gerne dem Forum zeigen. Klar - bin ja teirisch stolz auf das bisher Geleistete :)

Und das kannst Du auch sein. So ein totaler Neuaufbau ist ein Akt der dem Bau eines neuen Auto´s nahe kommt...nur ohne Fließband. Ich bin nachwievor hoch beeindruckt. Die kleinen Macken bügelst Du auch noch aus und dann kann er wieder für 25 Jahre die Straßen unsicher machen...alles auf Käferart natürlich.


Black Diamond

RE: EDs Restauration

#153 von kaefergarage.de , 18.05.2009 23:06

Hi!
Mit einigen konnte ich die Motorproblematik auf der HCC2009 bequatschen. Wie versprochen habe ich hier mal die Videos.

Der erste Start:


...und hier von heute. Ich denke man hört das klackern ganz gut. Jeder, der den Käfermotor kennt, hört das - es ist nicht zu überhören. Im Hintergrund hört man den 'normalen' Klang des Motors.

Das Klackern kommt definitiv aus dem Nockenwellen- / Stößelbereich. Die Ventileinstellung rechts hatte ich zuvor geprüft, wie auch die Stößelstangen selnbst habe ich ausgebaut um nach evtl. vorhandenen mechanischen Schäden zu schauen. Alles soweit in Ordnung. Das Klackern war wieder beim ersten Start ruhig, danach startete ich ihn noch einmal (fürs Video) und er begann zu Klackern. Brav? In diesem Fall schon... Beim dritten Start wurde das Geräusch lauter.

Also mein Entschluss: Motor an Himmelfahrt raus, zerlegen und schauen, ob ich was sehe. Den originalen Motor versuche ich auch, die Laufbuchsen herunter zu bekommen. Wenn das geht, werde ich den originalen Rumpf mit den Teilen der jetzt Verbauten verwenden und wiederum zusammen bauen. Beim originalen Motor kann ich sicher sein, dass Stößel, Nockenwelle und Kurbelwelle nebst Lager in Ordnung sind. Lediglich muss ich sehen, welcher Zylinder nicht bzw. nur sehr schwer läuft.

Dann baue ich mir einen Motorprüfstand. Um so einen Mist in Zukunft verhindern zu können.


Ich vergaß...
Die Bremsen funktionieren nun auch. Alles vom Feinsten. Jetzt fehlen nur noch die Sitze, der Teppich und die Zierleisten.


Bitte nur email anstatt PN


 
kaefergarage.de
Beiträge: 3.524
Punkte: 20.542
Registriert am: 08.03.2007
Ich fahre:
Da wohne ich: .
Vorname:

zuletzt bearbeitet 18.05.2009 | Top

RE: EDs Restauration

#154 von mamadiwa , 18.05.2009 23:40

Das kriegst Du schon gewuppt, Christian!
Hört sich wirklich nicht sauber an. Bin endlich auch auf ein positives Endergebnis-Video gespannt!
Also mach "hinne"


"Für alles über 8 Minuten zieh ich mir keinen Helm auf" W. Röhrl


 
mamadiwa
Beiträge: 8.183
Punkte: 581.017
Registriert am: 14.02.2008
Ich fahre: BMW 325 ti, Honda HRV
Da wohne ich: Herne! 186Km vom Ring
Vorname: Christian


RE: EDs Restauration

#155 von kaefergarage.de , 28.05.2009 23:47

Es war Vatertag. Nein, ich feierte das nicht, weil ich kein Vater bin und ich von Samstag bis heute bei meinen Eltern war um >mein Haus< zu renovieren, damit sie dort einzeihen können. Also....

Als ich in der Scheune ankam, war (wie sich später herausstellen soll: zum Glück) Uli auch hier. Ich erzählte ihm, was ich vor habe und sein Rat: "Fahr einfach damit. Fahr ihn mal warm und dann wirst Du sehen, ob das Geräusch weg geht. Mehr kaputt gehen kann sowieso nicht. Und wenn, dann weißt Du sicher woran es lag. So ist wahrscheinlich nichts zu sehen. Ich denke, dass da eine Ölbohrung zu ist die bei mehr Druck und bei heißem Motor wahrscheinlich wieder geht..." So sprach er und so tat ich.

Ich bastelte endlich die Kennzeichen dran, die Sitze mal eben rein und die Gurte befestigt (den neuen Teppich verlegte ich schon am 20.05.). Dann ging es raus. So schnappte ich mir ED und drehte die erste Runde seit 9 Monaten!! Es war von 11:05 bis 11:20 Uhr. Er begann zwischendurch heftigs zu klappern und dann? Das Geräusch war weg! Super Dafür ein Schlagen an der Vorderachse . Die Bremssättel schliffen immer noch an den Felgen. Bilder gemacht und zurück zur Basis...
Zurück bei der Scheune bemerkte auch Uli, dass eine Spur von was-auch-immer auf dem Boden war. Ich stellte fest, dass ED Bremsflüssigkeit verlor
Ich legte mich drunter und sah dann auch: ich hatte eine Leitung nicht angezogen! Lediglich handfest. Mehr nicht. Da brauch man sich nicht wundern, dass der Bremsdruck zwar da war aber wenn man auf dem Pedal blieb, ließ er nach.

Die Bremssattel mal eben noch einmal bearbeitet und nun haben sie endlich den genügenden Freilauf. So machte ich mich auf zur zweiten, länger geplanten Runde Ich fuhr erst mal Tanken (und bin mir nun sicher, dass die Tankuhr defekt ist ) und danach zum Alfsee. Dort angekommen: Fotoshooting

Auf dem Weg dort hin fiel ED auf. Die Leute drehten sich auch nach ihm um - sehr schön und befriedigend Das ist toll. Ich bin very happy
Aber: er starb mir beim Alfsee ab und sprang nicht mehr an. Ich musste um 30 Minuten warten und versuchen. Er springt wirklich schlecht an, als er heißgefahren war. Ich hoffe, das gibt sich noch.
ED fährt sich sowieso komplett anders. Die Lenkung ragiert anders, die Bremsen verzögern momentan noch nicht so zügig (neu eben) und der Motor zieht nicht so kräftig durch, wie gewohnt. Der Kleine muss sich erst mal wieder ans Laufen gewöhnen :)

In der Scheune zurück stellte ich noch einmal die Zündung nach und das war es für heute auch schon. Kommende Woche wird ausgiebiger gefahren. Landstraße. Um auf Nummer sicher zu gehen. Und nun?
Es fehlen nur noch die Zierleisten. Dann ist ED komplett.

Klar, TüV, H-Abnahme, Fahrzeugaufbereitung, Hupe richtig machen und Gutachten fehlen noch. Der Sommer ist aber noch ein paar Monate...


Bitte nur email anstatt PN

Angefügte Bilder:
2009-05-20-002.jpg   2009-05-21-002.jpg   2009-05-21-009.jpg   2009-05-21-007.jpg   2009-05-21-006.jpg   2009-05-21-012.jpg   2009-05-21-013.jpg   2009-05-21-014.jpg   2009-05-21-016.jpg  

 
kaefergarage.de
Beiträge: 3.524
Punkte: 20.542
Registriert am: 08.03.2007
Ich fahre:
Da wohne ich: .
Vorname:

zuletzt bearbeitet 28.05.2009 | Top

RE: EDs Restauration

#156 von Gast , 29.05.2009 00:02

Ich sehe ja jetzt erst, das Du aus Osnabrück kommst !
Im Osnabrücker Raum lebten entfernte Verwandte und der "Onkel Werner" war der einzige in unserer Familie mit einem Käfer. Es muss ein 65er gewesen sein, aber mehr oder weniger im selben Farbton wie Deiner.


Seine beiden Söhne fuhren auch VW. Der jüngere hatte jahrelang einen Scirocco I in dr Garage stehen, woran er immer herumgebastelt hat. Es war halt sein Baby. Ob er den jemals fertiggestellt hat weiss ich nicht. Habe den Kontakt irgendwie verloren.....



Gast

RE: EDs Restauration

#157 von Black Diamond , 29.05.2009 15:45

Schöner kultiger Käfer. Die Farbe gefällt mir auch ganz gut. Viel Spaß und paß gut auf ihn auf!


Black Diamond

RE: EDs Restauration

#158 von mamadiwa , 29.05.2009 17:20

Einfach nur lecker das Teil!


"Für alles über 8 Minuten zieh ich mir keinen Helm auf" W. Röhrl


 
mamadiwa
Beiträge: 8.183
Punkte: 581.017
Registriert am: 14.02.2008
Ich fahre: BMW 325 ti, Honda HRV
Da wohne ich: Herne! 186Km vom Ring
Vorname: Christian


RE: Der längste Thread der Welt

#159 von kaefergarage.de , 13.06.2009 18:51

Motorschaden. Ein einfaches Wort, aber es ist passiert: auf der Fahrt aus der Scheune nach Osnabrück, 900m vorm Ortsschild. Seltsames (leichtes) Geräusch von hinten, keine Leistung, Drehzahl fällt ab ....SSSSssssssst..... Aus. Kontrolllleuchten an, Gang raus, rechts auf den Standstreifen. Aus. Ende.

[BILD 1 & 2] 14:36 Uhr ... Es war heiß. Auf jeden Fall. Aber ED ist draußen
Also fuhren Jessie (meine Frau) und ich mit beiden Käfern wieder zurück nach Osnabrück :D Schon als ich nach ca. 12 km auf die B68 einbog, nahm er ab und an kein Gas an bzw. hatte keine Leistung. Berg auf ging die Geschwindigkeit auf bis zu 70km/h runter - Jessie konnte Andrea gerade noch im Zaum hinter ED halten. Bei der letzten Steigung vor Osnabrück waren dann um die 60km/h angesagt und die Heizung bollerte abartig heiss in den Innenraum.

[BILD 3] gegen 15:30 Uhr ... Als dann ein komisches Geräusch (hörte sich an, als ob ein Kabel im Motorraum herumwirbelt) ging auch die Leistung nach unten. Auf den Pannenstreifen gelenkt, die Warnblinkanlage eingeschaltet und schon gingen Lade- und Ölkontrollleuchte an. Das wars. Aus. Ende. So ließ ich ED bis unter eine Brücke rollen (wegen des Schattens ;)) und stand dann da auch. 900m vor Osnabrück :'( Ich versuchte nochmals den Motor zu starten. Nichts. Dreht auch nicht mehr :'(

[BILD 4 & 5] 15:32 Uhr ... den ADAC angerufen und noch ein paar Bilder gemacht. ED sieht schon verdammt scharf aus, wie er so da steht. Auch wenn der Motor hinüber ist.
[BILD 6] 16:02 Uhr ... Der ADAC trifft ein
[BILD 8] 16:09 Uhr ... ED hängt am Haken. Es geht nach Hause. Leider nicht auf allen eigenen Achsen. Es sind auch mehrere Ölflecken auf dem Boden zu sehen [BILD 6].
[BILD 9] 16:25 Uhr ... ED ist zu Hause und wird wieder vom Haken gelassen
[BILD 10] 16:40 Uhr ... vorläufige Endstation ist die Garage.

Kommende Woche baue ich den Motor aus, zerlege ihn natürlich und bin ja mal gespannt, was es war. Ich bin sicher: es ist der 2. Zylinder.

Jedenfalls kann ich das Märchen entkräften: "Bevor sie verrecken, laufen sie am Besten" Das stimmt nicht.


Bitte nur email anstatt PN

Angefügte Bilder:
2009-06-13-002.jpg   2009-06-13-003.jpg   2009-06-13-009.jpg   2009-06-13-010.jpg   2009-06-13-013.jpg   2009-06-13-015.jpg   2009-06-13-016.jpg   2009-06-13-017.jpg   2009-06-13-019.jpg   2009-06-13-020.jpg  

 
kaefergarage.de
Beiträge: 3.524
Punkte: 20.542
Registriert am: 08.03.2007
Ich fahre:
Da wohne ich: .
Vorname:

zuletzt bearbeitet 13.06.2009 | Top

RE: Der längste Thread der Welt

#160 von scatman John , 13.06.2009 22:50

Ok werde mich bemühen das ganze zum Weltrekord bringen


scatman John

RE: Der längste Thread der Welt

#161 von Ronny , 14.06.2009 10:14

Das tut mir echt Leid für dich
Da ist man voller Stolz auf der ersten richtigen Ausfahrt und dann sowas.
Aber ich glaube du hast sowas auch schon vermutet oder?
Wie auch immer dein ED sieht einfach nur Klasse aus und das kriegste auch noch hin
Ich hoffe dann bekomme ich ihn mal Live zu sehen


____________________________________________________
Wer die Zukunft ändern will muss seine Vergangenheit kennen.


 
Ronny
Beiträge: 2.551
Punkte: 130.497
Registriert am: 26.05.2008
Ich fahre: BA4,B20A9
Da wohne ich: Duisburg
Vorname: Ronny


RE: Der längste Thread der Welt

#162 von diedoro , 14.06.2009 12:28

Och Käferchen.....,

soviel hast du nun schon mit deinem ED durch. Komplette restauration, Den Motor überholt, zum 2. mal gelackt usw. So viel liebe, arbeit, schweiss und sicherlich auch Blut hast du in den kleinen Investiert. Und nun das? Er ist ein alter Mann. Selbst Ärzte können einem Herzpatienten nicht sagen, dass er nie in seinem Leben einen Herzinfarkt erleidet! Aber ich finde es sehr schön, dass du dich immerwieder an den Kleinen setzt und ihm die Wunden versorgst.
Viele hätten den kleinen schon längst verkauft oder verschrottet. Aber eure Wege werden sich hoffentlich nie trennen. Du tust ja alles dafür, dass es soweit nicht kommt und das finde ich bemerkenswert. Bei meinem Civic ist es ja auch nicht anders.

Streichel den kleinen mal von mir

Viele liebe Grüße

die Doreen



"wir müssen nicht immer einer Meinung sein!"


 
diedoro
Beiträge: 1.887
Punkte: 3.634
Registriert am: 17.07.2008
Ich fahre: Mitsubishi Galant E30
Da wohne ich: Chemnitz
Vorname: Doreen


RE: Der längste Thread der Welt

#163 von kaefergarage.de , 14.06.2009 13:32

Danke :)

Ich hatte beim Zusammenbau und bei der kurzen Fahrt an Vatertag einfach ein komisches Gefühl. Vorallem, als er mir abstarb und erst nach ungefähr 30 Minuten wieder ansprang. Das war komisch. Suspekt.

Ich habe gestern nochmals versucht, ihn zu drehen. Nichts. Fest. Dann wollte ich gleich anfangen, ihn auszubauen. Aber ich habe nicht das ganze Werkzeug hier, was ich am Montag aus der Scheune holen werde. Dann geht es los. Montag Abend kommt er wieder raus. Die (vorläufige) Ersatzteilliste ist schon fertig - wieder 780 Euro. Neue Kolben, Zylinder, Pleuel und evtl Zylinderköpfe (die alleine 460 Euro ausmachen, weil sie selten sind. Dämlicher H-Motor)

Vielleicht habe ich irgend eine Kleinigkeit übersehen? Dabei habe ich mich sicherheitshalber an die RepAnleitung gehalten - alleine schon wegen der Drehmonente. Vielleicht war das Sandstrahlen dumm? Ich weiß es nicht. Das Öl stink jedenfalls nach geschmolzenem Alu (am Ölmessstab geschnüffelt) und ist nicht sonderlich schwarz - was mich wundert. Man wird sehen.

Jetzt stehe ich vor dem Problem, dass ich zwei H-Motoren habe, die fest sind, ich die Zylinder nicht von den Kolben ab bekomme und ich dringen den Motorrumpf benötige - wegen der Motornummer. Aber eins weiß ich: es werden beide Motoren wieder aufgebaut. Dann kann wieder einer verrecken und ich brauche 'nur' den Motor tauschen. Ar**lecken ;o)

Aber: er sieht einfach 'geil' aus. Hier noch ein Bild von meinem Nachbarn *gg*


Bitte nur email anstatt PN

Angefügte Bilder:
P1030599.JPG  

 
kaefergarage.de
Beiträge: 3.524
Punkte: 20.542
Registriert am: 08.03.2007
Ich fahre:
Da wohne ich: .
Vorname:


RE: Der längste Thread der Welt

#164 von Ace Cooper , 14.06.2009 14:46

du ärmster. aber du schaffst das schon.


Viele liebe Grüße
Steve


 
Ace Cooper
Beiträge: 3.308
Punkte: 127.985
Registriert am: 21.10.2008
Ich fahre: Honda CRX AF BJ. '84...
Da wohne ich: in Dresden
Vorname: Steve


RE: Der längste Thread der Welt

#165 von mamadiwa , 14.06.2009 14:48

Ach man, was ein Mist!
Tut mir auch wirklich leid für Dich und Dein ED!
Da steckt man nicht drin, schade!
Aber ich bin mir sicher das Du es wieder hinbekommst und drück Dir ganz fest die Daumen das er dann auch hält!
Das sind Rückschläge die einem den letzten Nerv kosten


"Für alles über 8 Minuten zieh ich mir keinen Helm auf" W. Röhrl


 
mamadiwa
Beiträge: 8.183
Punkte: 581.017
Registriert am: 14.02.2008
Ich fahre: BMW 325 ti, Honda HRV
Da wohne ich: Herne! 186Km vom Ring
Vorname: Christian



  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
   

Zählen mit Bildern
HYF freut sich auf den Weihnachtsmann ; ))

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor