Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

Problem mit meinem Rex (CYP Sensor)

#1 von DesDrugTion , 08.08.2016 18:32

Also ich habe folgende Probleme.
Vor ein paar Wochen ist mir der Zahnriemen in meinem Crx ED9 (1992) übergesprungen. Auch der Zündverteiler hat wohl einen Schlag bekommen da im 3ten Zylinder an den Zündkerzen Öl war durch eine defekte Dichtung. Wir haben alle Fehler soweit beseitigt.
Nach etwa 5 - 7 Minuten Fahrt geht die Motorkontrollleuchte an, das Steuergerät gibt den Fehlercode 9 (CYP Sensor) aus.
Der Wagen läuft gut und macht keine Mucken, aber dennoch belastet mich die Sache mit dem Sensor.
Was könnte die Ursache sein oder wie könnte man das Problem beheben ?


I <3 my Honda


DesDrugTion  
DesDrugTion
Beiträge: 1
Punkte: 2
Registriert am: 29.04.2016
Ich fahre:
Da wohne ich: Merzig
Vorname: Daniel


RE: Problem mit meinem Rex (CYP Sensor)

#2 von Holly , 08.08.2016 23:50

Wahrscheinlich hat der Sensor einen mitbekommen oder ist verstellt , ein Zahn versetzt.

Sonst tausch den und gut.


Wenn Laien schrauben geht in Deckung


 
Holly
Beiträge: 981
Punkte: 324.884
Registriert am: 06.10.2011
Ich fahre: Honda und Alfa Romeo
Da wohne ich: Hemer
Vorname: Holger

zuletzt bearbeitet 09.08.2016 | Top


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
   

Längslenkerlager hinten tauschen.
Restauration EE8

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor