Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.
#1

Startprobleme

in Technik 18.06.2012 20:25
von Duke | 408 Beiträge | 7156 Punkte
avatar
Ich fahre: Prelude Ba4 4WS
Da wohne ich: Heimat
Vorname:

Hallo mal wieder,
Nach vielen treuen und problemfreien Monaten hat mir mein Prelude (16V) letzte Woche mal wieder Probleme gemacht.
Als ich losfahren wollte hat sich der Anlasser so langsam gedreht, dass ich dachte, die Batterie wäre leer.
Also habe ich sie ausgebaut und an das Ladegerät angeschlossen. Das sagte aber, die sei noch halb voll.
Aufgeladen habe ich sie trotzdem und am nächsten Morgen sprang er dann auch gut an.
Zwei mal abstellen und Anlassen später hat er dann das selbe Problem gemacht. Nur dieses mal drehte sich der Anlasser bei der ersten Umdrehung ganz, ganz langsam und dann bei den darauf folgenden wieder etwas schneller.
Ich habe es dann noch ein drittes mal versucht und dabei etwas Gas gegeben, wobei er dann nach ein paar sehr langsamen Umdrehungen doch ansprang.
Das hat sich die letzten Tage mehrfach wiederholt, wobei er zwischendurch auch problemlos angesprungen ist.

Ich bin in letzter Zeit sehr wenig gefahren weil ich immer den Bus zur Uni nehme. Ansonsten bin ich hauptsächlich zum Einkaufen unterwegs oder fahre alle 1-2 Wochen um die 100km heim. Auch das Wetter war hier die letzten Wochen sehr nass, so dass ich am überlegen war, ob irgendwelche Kontakte evt. korrodiert sind.

Hat jemand von Euch eine Ahnung was mein Kleiner haben könnte?

Vielen Dank


Prinzipiell Recht Einfache, Lauffreudige Und Dauerhaft Erhaltenswerte Baukunst der Automobilgeschichte
nach oben springen

#2

RE: Startprobleme

in Technik 18.06.2012 20:44
von HoWoPa | 13.653 Beiträge | 2442822 Punkte
avatar
Ich fahre: Hondas
Da wohne ich: Paderborn
Vorname: Guido

Da wirst Du wohl ne neue Bakterie brauchen.


Präsident und erster Vorsitzender des Aufsichtsrates des HRT-OWL und stolz drauf.
Make love, not war.
nach oben springen

#3

RE: Startprobleme

in Technik 18.06.2012 21:44
von NATO[(>SEAL<)] | 1.539 Beiträge | 41351 Punkte
avatar
Ich fahre: Prelude BA4 16i 4WS BJ88 & Civic EC8 EZ92
Da wohne ich: Dormagen
Vorname:

Ja denke ich auch, wie alt ist die denn?


nach oben springen

#4

RE: Startprobleme

in Technik 19.06.2012 23:17
von Duke | 408 Beiträge | 7156 Punkte
avatar
Ich fahre: Prelude Ba4 4WS
Da wohne ich: Heimat
Vorname:

Ich nehme mal an, dass sie schon älter ist.
Ich müsste mal in den Rechnungen nachsehen aber ich habe sie noch nicht ausgetauscht.
Vielen Dank soweit.


Prinzipiell Recht Einfache, Lauffreudige Und Dauerhaft Erhaltenswerte Baukunst der Automobilgeschichte
nach oben springen


Ähnliche Themen Antworten/Neu Letzter Beitrag⁄Zugriffe
Startprobleme
Erstellt im Forum Technik von Duke
5 07.04.2011 08:05goto
von Sniper169 • Zugriffe: 199
Startprobleme beim Concerto
Erstellt im Forum Technik von ConcertoXR
7 09.03.2011 15:55goto
von holli66 • Zugriffe: 328
Startprobleme
Erstellt im Forum Honda Civic EC8/ED6/ED7/EE9 Forum 1987 - 1991 von altschrauber
2 13.06.2010 08:13goto
von barney • Zugriffe: 257
Startprobleme beim CRX / AF
Erstellt im Forum Technik von toyotoy1
64 28.06.2010 05:27goto
von barney • Zugriffe: 1673
Auto Startprobleme
Erstellt im Forum Technik von hondarsl
7 28.06.2009 23:57goto
von hondarsl • Zugriffe: 603
Neuer Civicfahrer dabei mit ED7
Erstellt im Forum Vorstellung von Menden1976
3 09.03.2007 22:27goto
von Hondafreak1981 • Zugriffe: 423
Startprobleme
Erstellt im Forum Honda Civic EC8/ED6/ED7/EE9 Forum 1987 - 1991 von Menden1976
3 19.04.2008 09:53goto
von Mattes • Zugriffe: 447
 
counter

mehr Tabellen auf Xobor.de | Forum-Software