Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

was ist das?

#1 von 69Antisocial69 , 11.07.2007 19:07

hi an alle,
hab den as erst ca ne woche und bin dabei ihn gründlich durchzuchecken bzw zu überholen!
jetzt hab ich im inet mehrere bilder gefunden und wollte schauen ob da noch alles so ist wie sich das ganze gehört...
und siehe da mir fehlt doch etwas kleines im motorraum...
kann mir vielleicht einer von euch sagen was in gottes namen das ist und wie wichtig es ist?
bei mir ist da nämlich nur noch ein loch im blech und sonst nüschte...
weiß da vielleicht jemand näheres über funktion und wichtigkeit diese bauteils?
achja und der as war ohne klima oder?
danke schonmal für eure antworten!!!

MfG
Otten




hoffe das klappt mit dem image...


69Antisocial69  
69Antisocial69
Beiträge: 23
Registriert am: 11.07.2007
Ich fahre:
Da wohne ich:
Vorname:

zuletzt bearbeitet 19.07.2007 | Top

RE: was ist das?

#2 von Günni , 11.07.2007 20:32

Ist wohl ohne funktion,habe bei Mir nach geschaut ich hab es nicht im Motorraum.

Klima - Anlage gab es nur für die USA

Mfg Günni


Günni

RE: was ist das?

#3 von thoras86 , 12.07.2007 11:13

Hallo!

Erst mal herzlich Willkommen im Forum!

Ansonsten kann ich mich Günni nur anschließen. Keiner meiner vier AS oder drei Civics hatte diesen Anschluß. Um was es sich genau handelt konnte leider auch nicht rausfinden. Klima würde ich fast ausschließen da dieser Anschluß im Werkshandbuch nirgens beschrieben ist!?

Wie auch immer, ich wünsch dir viel Spaß mit dem AS!

Gruß Thorsten


Autos mit Stil altern nie!


 
thoras86
Beiträge: 303
Punkte: 20
Registriert am: 08.03.2007
Ich fahre: 86er CRX AS in viktoriarot, Spaß von 03-10
Da wohne ich: Schönefeld OT Großziethen
Vorname:


RE: was ist das?

#4 von HoWoPa , 12.07.2007 15:01

Sieht aus wie ein Relais, z.B.von nachgerüsteten Nebelscheinwerfern o.ä.


Präsident und erster Vorsitzender des Aufsichtsrates des HRT-OWL und stolz drauf.
Make love, not war.


 
HoWoPa
Beiträge: 13.416
Punkte: 2.209.231
Registriert am: 07.05.2007
Ich fahre: Hondas
Da wohne ich: Paderborn
Vorname: Guido


RE: was ist das?

#5 von 69Antisocial69 , 12.07.2007 17:23

joa danke nochmal für eure antworten!
denke auch dass es nix wildes ist und schließlich läuft ja alles so wie es soll :)
es hat nicht zufällig einer die bedienungsanleitung/wartungsplan zu diesem auto als pdf oder dergleichen?
meiner war nämlich gänzlich ohne :(
naja aber es gibt ja zum glück noch das internet und entsprechende foren in denen man gute tips bekommen kann :)
werd jetzt mal wieder ne runde schrauben und weitersehen wieviel aufwand es ist den wagen wieder in schuss zu bekommen...
alles wird gut ;)

MfG
Otten


69Antisocial69  
69Antisocial69
Beiträge: 23
Registriert am: 11.07.2007
Ich fahre:
Da wohne ich:
Vorname:


RE: was ist das?

#6 von HoWoPa , 14.07.2007 13:08

Könnte aber auch der Flux-Kompensator sein. . .


Präsident und erster Vorsitzender des Aufsichtsrates des HRT-OWL und stolz drauf.
Make love, not war.


 
HoWoPa
Beiträge: 13.416
Punkte: 2.209.231
Registriert am: 07.05.2007
Ich fahre: Hondas
Da wohne ich: Paderborn
Vorname: Guido


RE: was ist das?

#7 von hondapreludefahrer , 15.07.2007 00:35

schau doch einfach mal wo die kabel hinführen das wird dir bei des rätsels lösung helfen



 
hondapreludefahrer
Beiträge: 652
Punkte: 9.673
Registriert am: 24.03.2007
Ich fahre: Honda Prelude BA4 16v, Volvo 850 Kombi
Da wohne ich: Essen, NRW
Vorname:


RE: was ist das?

#8 von 69Antisocial69 , 19.07.2007 21:21

hab mich wohl ne runde unverständlich ausgedrückt, ach die sache mit dem deutsch ;)
das bild ist nicht von meinem AS sondern aus dem netz und da ich bei mir an dieser stelle ein loch habe und ein loses kabel wollte ich wissen ob da mal serienmäsig was hing aber wenn nicht ists auch egal...
hab ihn motortechnisch soweit man das sagen kann wieder iO wollte mich nur nocheinmal vergewissern ob das ventilspiel dasselbe ist wie bei den nachfolgenden crx modellen?
ich hab da angaben von einlass 0,13 - 0,17 und auslass von 0,15 - 0,19 gefunden....
kann mir das vielleicht jemand bestätigen?
danke schonmal für eure hilfe!

MfG
Otten


69Antisocial69  
69Antisocial69
Beiträge: 23
Registriert am: 11.07.2007
Ich fahre:
Da wohne ich:
Vorname:


RE: was ist das?

#9 von peppi , 22.07.2007 23:33

hier mal eine Seite aus dem Werkstatthandbuch der 2. Gen.:

ging nicht, mit dem hochladen ....


hondaoldies.de

Angefügte Bilder:
03-002.jpg  

 
peppi
Beiträge: 5.226
Punkte: 247.361
Registriert am: 10.03.2007
Ich fahre: Civic 3.Gen. Hatchback
Da wohne ich: Niederrhein
Vorname: Thomas

zuletzt bearbeitet 22.07.2007 | Top

RE: was ist das?

#10 von peppi , 22.07.2007 23:43

aber jetzt:

aus dem 86 Supplement des englischen Werksttthandbuches:


hondaoldies.de

Angefügte Bilder:
Dateianlage:
3-2.pdf

 
peppi
Beiträge: 5.226
Punkte: 247.361
Registriert am: 10.03.2007
Ich fahre: Civic 3.Gen. Hatchback
Da wohne ich: Niederrhein
Vorname: Thomas


RE: was ist das?

#11 von 69Antisocial69 , 23.07.2007 23:32

danke erstmal für die info in bezug aufs ventilspiel...
hab mich also richtig informiert :)
jetzt aber was ganz bedenkliches...hoffe ich gehe hier niemandem zu sehr auf die nerven ...
hab am wochenende meine arbeiten erledigt und hab heute eine runde gedreht...
erneuert wurden nur motoranbauteile bzw motorzugehörige teile:
zahnriemen, keilrippenriemen, zündkerzen, verteilerkappe, verteilerfinger, kraftstofffilter, ölfilter, öl, luftfilter, thermostat, kühlflüssigkeit und ventilspiel nachgestellt...
also nur dinge die normalerweise zur inspektion gehören!
auf meiner kleinen reise lief der motor an sich so wie beim kauf nur plötzlich ging eine warnleuchte an "pgm-fi"
hat vielleicht jemand einen spontanen verdacht oder gibt es spezielle macken die diesen fehler hervorrufen können?
auf jeden fall bin ich danach sage und schreibe 5 mal liegen geblieben weil die karre einfach verreckt ist!
kein sprit keine bremsleistung kein gar nix :(
rote leuchte und kurz danach drehzahl in den keller keine gasannahme und einfach nix mehr als hätte ich manuell den schlüssel umgedreht...
klingt für mich extrem nach einem wackler aber herr gott der kabelbaum ist riesig...
danke jetzt schonmal für jeden tip und rat!das ganze kommt von ebend auf jetzt und ist nicht drehzahlrelevant...

MfG
Otten


69Antisocial69  
69Antisocial69
Beiträge: 23
Registriert am: 11.07.2007
Ich fahre:
Da wohne ich:
Vorname:


RE: was ist das?

#12 von peppi , 24.07.2007 23:06

pgm-fi ist die Einspritzung, Problem direkt dort oder einer der "Zulieferer" (Benzinpumpe?) oder zieht falsch Luft und baut keinen Druck auf? Ich rate nur, kenne das Problem nicht ....


hondaoldies.de


 
peppi
Beiträge: 5.226
Punkte: 247.361
Registriert am: 10.03.2007
Ich fahre: Civic 3.Gen. Hatchback
Da wohne ich: Niederrhein
Vorname: Thomas


RE: was ist das?

#13 von Hondafreak1981 , 25.07.2007 08:56

Du musst den Fehler auslesen.
Sobald die Lampe an ist schau unter den Beifahrersitz da ist das Steuergerät da ist ne lED drin zähl wie oft sie Blinkt und poste es nochmal



H ad O ne N ever D rive A nother


 
Hondafreak1981
Beiträge: 12.602
Punkte: 1.680.609
Registriert am: 10.09.2005
Ich fahre: Honda Accord CD7 2.2i ES
Da wohne ich: Duisburg, NRW
Vorname: Christian 1


RE: was ist das?

#14 von 69Antisocial69 , 26.07.2007 18:15

also zu erst das gute: fehler gefunden :)
schnurrt wieder wie ein kätzchen...
aber leider hört meine fragerei nicht so wirklich auf ;)
hab auch jeden fall schonmal ein service manual im netz gefunden, zwar englisch aber besser als nix...
da stand auch etwas über die LED im steuergerät und die speziellen blinkintervalle...
komisch denn bei mir ging die karre aus aber es blinkte nie etwas, na jetzt auch egal denn es läuft wieda!
habe mal alle kontakte mit dene ich aufgrund der inspektion in berührung kam mit kontakt spray versehen!
dabei ist mir aufgefallen dass eine schraube mit zwei kabeln am thermostatgehäuse nicht richtig festsaß, sprich die kontakte auch nicht!
hmm, weiß zwar noch nicht so wirklich wofür diese sind, aber ich werde es herausfinden, und in welcher weise die etwas mit der motorsteuerung zu tun haben aber der wagen läuft eben wieder ohne PGM-FI!wäre ich nie drauf gekommen!
diese elektronische firlefanz im auto ist so eine eine sache für sich, wieso fahren wir nicht einfach vergaser ;)
jetzt meine nächste frage:
was dreht euer wagen so wenn er kalt ist? meiner schaukelt so bei 2000 rum und senkt sich dann in zwei drei phasen ab, dauert aber nen bissel...
NORMAL?
was für kerzen fahrt ihr?
habe neue von NGK verbaut und das kaltstartverhalten war unter aller sau, hätte der anlasser nicht lange mitgemacht, und nun wieder die alten, auch von NGK, klatstart auf jeden fall besser!
hab nur grad kein nummern im kopf
jemand eine empfehlung für zündkerzen?
soweit sogut erstmal von mir.. ach nee!
ne idee wie ich die benzinpumpe dämmen kann oder ist ihr extrem nerviges lautes surren ein zeichen ihres baldigen abgangs?
kenne andere laute benzinpumpen daher meine fragen ob das auch normal ist und ob jemand schon erfolgreich etwas dagegen getan hat...
so das wars jetzt wirklich ERSTMAL ;) von mir...
habt jetzt schonmal dank für eure tips und antworten!!!

MfG
Otten

PS: der gute hat 240000 auf der uhr bin hn daher noch nie über 3500 gefahren, was macht er denn so und was ist gesund?
so jetzt aber erstmal tschüss....


69Antisocial69  
69Antisocial69
Beiträge: 23
Registriert am: 11.07.2007
Ich fahre:
Da wohne ich:
Vorname:


RE: was ist das?

#15 von Banzai , 19.09.2007 17:27

Hi 69Antisocial69,
erstmal ein herzliches usw. auch von mir.
Dein Problem mit dem kleinen "Dingsda" im Motorraum,ich glaube,das gehört Scotty(beam me up)!!!
Nein,scherz beiseite.Könnte zu mal von einem Vorbesitzer eingebauten Nebellampen gehören.
Ist das Auto vielleicht mal ein Re-Import gewesen??? Könnte auch damit zusammen hängen.
Die Ventildeckel-Dichtung ist problemlos zu wechseln.Mit einem Drehmomentschlüssel und auf das Drehmoment achten!
Das PGM-Fi kannst du möglicherweise selbst verursacht haben,bei deiner -Eigeninspektion-.
Aber läuft ja anscheinend alles wieder.Zu dem Kaltlaufverhalten...ist alles ganz normal so.
Und die Drehzahlen...solange du immer auf alle Motorflüssigkeiten achtest,kann dir und deinem kleinen Honda nichts passieren.Auch nicht bei hohen drehzahlen.Ein Hondamotor fühlt sich gerade da sauwohl.
Nur nie im kalten zustand hochdrehen bis zum geht nicht mehr!!!!
So,das waren meine tipps für dich.Vielleicht hilt die das ja etwas.
Der Banzaiii...

Honda..hat Asimo (und die anderen???)


Banzaii..


Honda seit 1979..was anderes gibts da für mich nicht mehr.


Grüsse an die NSA und alle andern Geheimdienstschlapphüte..viel Spass beim schnüffeln.


 
Banzai
Beiträge: 3.894
Punkte: 147.391
Registriert am: 24.08.2007
Ich fahre: Honda
Da wohne ich: Bremen
Vorname: Michael



  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
   

Motor Types
Koni´s oder was gibts so alles??^^

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor