Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

RE: SJ springt nicht an, kein Strom an Spritpumpe

#16 von soichiros freund , 22.01.2024 20:26

Laut meiner Liste habe ich noch einen Satz Klötzer für den SU da falls du Interesse hast.


 
soichiros freund
Beiträge: 380
Punkte: 161.856
Registriert am: 15.03.2015
Ich fahre: '67 S800 MK1, '80 ATC110, '80 TN Acty Pickup, '81 TN Acty Panelvan, '83 FL250 Odyssey, '85 FL350 Odyssey, '07 CR-V RE6
Da wohne ich: Randpolen
Vorname: Lars


RE: SJ springt nicht an, kein Strom an Spritpumpe

#17 von barney , 24.01.2024 13:27

Danke, bei meinen vielen Km glaub ich nicht, dass ich noch neue Beläge brauch.
Also Ostermeier hatte 3 Relais, davon ging das, das genau wie meins war nicht, die anderen beiden funktionieren (muß ich halt Masse woanders herholen), ist ein Zeitrelais wie ichs ausm ED kenn, also nach paar Sek. nix mehr wenn kein Signal vom DZM kommt. Aber: Auto springt nicht mehr an, hab nur Bremsen gemacht und er springt nicht mehr an, Sprit bekommt er ja jetzt logischerweise. Bin total ratlos, weiß gar nicht wo ich anfangen soll. Muß ja ein neues Problem sein. Irgendwie nervt mich das Auto grad, wollt vor Wochen ja nur starten, geht ja eh, ist ja Honda. Naja, denkste..... Mich hat auch die Motivation verlassen, das im Geschäft langsam losgeht, da hab ich dann eh keine Zeit für Schraubereien...


Wer Hubraum sät, wird Drehmoment ernten! Wo Saatgut fehlt, muss Drehzahl her!


 
barney
Beiträge: 8.729
Punkte: 914.421
Registriert am: 11.05.2007
Ich fahre: Civic FK2R, Stream RN3 und paar Oldies...just for fun
Da wohne ich: Altbayern, Out of LA
Vorname: barney

zuletzt bearbeitet 24.01.2024 | Top

RE: SJ springt nicht an, kein Strom an Spritpumpe

#18 von soichiros freund , 24.01.2024 17:20

Zitat von barney im Beitrag #14
Versuch morgen die Quintet Bremssättel zu verbauen, Beläge hab ich dann natürlich keine dafür.


Zitat von barney im Beitrag #17
Danke, bei meinen vielen Km glaub ich nicht, dass ich noch neue Beläge brauch.


Dann steh ich genau JETZT auf dem Schlauch!


 
soichiros freund
Beiträge: 380
Punkte: 161.856
Registriert am: 15.03.2015
Ich fahre: '67 S800 MK1, '80 ATC110, '80 TN Acty Pickup, '81 TN Acty Panelvan, '83 FL250 Odyssey, '85 FL350 Odyssey, '07 CR-V RE6
Da wohne ich: Randpolen
Vorname: Lars


RE: SJ springt nicht an, kein Strom an Spritpumpe

#19 von barney , 25.01.2024 08:00

Zitat von soichiros freund im Beitrag #18
Zitat von barney im Beitrag #14
Versuch morgen die Quintet Bremssättel zu verbauen, Beläge hab ich dann natürlich keine dafür.


Zitat von barney im Beitrag #17
Danke, bei meinen vielen Km glaub ich nicht, dass ich noch neue Beläge brauch.


Dann steh ich genau JETZT auf dem Schlauch!



Okay, hab nicht geschrieben, dass es jetzt bei den SJ Sätteln bleibt, will wenigstens bei der Bremse von dem Maßen und Daten bei Serie bleiben. Drum nix Quintet Beläge.

Das mit den vielen Km war ironisch gemeint, bin froh, wenn ich 1000 km pro Jahr zusammenbring.

Aber danke fürs Nachfragen.


Wer Hubraum sät, wird Drehmoment ernten! Wo Saatgut fehlt, muss Drehzahl her!


 
barney
Beiträge: 8.729
Punkte: 914.421
Registriert am: 11.05.2007
Ich fahre: Civic FK2R, Stream RN3 und paar Oldies...just for fun
Da wohne ich: Altbayern, Out of LA
Vorname: barney


RE: SJ springt nicht an, kein Strom an Spritpumpe

#20 von soichiros freund , 25.01.2024 10:06

Die Ironie ist mir natürlich nicht entgangen. :)


 
soichiros freund
Beiträge: 380
Punkte: 161.856
Registriert am: 15.03.2015
Ich fahre: '67 S800 MK1, '80 ATC110, '80 TN Acty Pickup, '81 TN Acty Panelvan, '83 FL250 Odyssey, '85 FL350 Odyssey, '07 CR-V RE6
Da wohne ich: Randpolen
Vorname: Lars


RE: SJ springt nicht an, kein Strom an Spritpumpe

#21 von barney , 04.02.2024 16:36

So,
heute die ersten 20 km am Stück abgespult. Mehr oder weniger ohne Probleme. Auto ging einmal bergab aus, war wohl nur temporär. Spritpumpe und Relais funktionieren, ABER:

Neue Probleme:
Tankanzeige ohne Funktion, Strom ist aber hinten am Geber, werd wohl den Tank mal ablassen und da reinschaun. Sind ca. 15 ltr im Tank.
Und die Digitaluhr ist ohne Funktion, ebenfalls kommt Strom an. Uhr wurde wohl schon mal aufgemacht, weiter bin ich noch nicht, außer, dass die Ludolfs eine bei ebay im Angebot haben. Versuch aber erst mal die alte zu reparieren. Quintet hat die selbe, sollte ich eigentlich von meinem Schlächter haben, ist aber nicht da wo sie sein soll.
Werde berichten.

Umbau auf 4/100 läuft jetzt problemlos, Spur muß ich nochmals ran, aber da brauch ich die Grube. Die ist grad besetzt.


Wer Hubraum sät, wird Drehmoment ernten! Wo Saatgut fehlt, muss Drehzahl her!


 
barney
Beiträge: 8.729
Punkte: 914.421
Registriert am: 11.05.2007
Ich fahre: Civic FK2R, Stream RN3 und paar Oldies...just for fun
Da wohne ich: Altbayern, Out of LA
Vorname: barney


RE: SJ springt nicht an, kein Strom an Spritpumpe

#22 von barney , 06.02.2024 12:33

Uhr geht heute zu nem TV-Spezialisten. Die können wenigstens messen und löten. Evtl. ist nur der Transistor durch. Da ist eine schwarze Stelle. Motor läuft wenn direkt Strom draufkommt, mal schaun was rauskommt.
Temperaturanzeige geht mir auch nicht so weit hoch wie sie sollte. Das könnte aber ein hängendes Thermostat sein, dass das nicht mehr schließt wenns kalt ist.

Naja, nach min. 12 Jahren stehen denke ich ists normal, dass das ein oder andere zickt. Aber so macht er mit Automatik schon Spaß.


Wer Hubraum sät, wird Drehmoment ernten! Wo Saatgut fehlt, muss Drehzahl her!

Angefügte Bilder:
20240206_101738.jpg   20240206_101744.jpg   20240206_104051.jpg  

 
barney
Beiträge: 8.729
Punkte: 914.421
Registriert am: 11.05.2007
Ich fahre: Civic FK2R, Stream RN3 und paar Oldies...just for fun
Da wohne ich: Altbayern, Out of LA
Vorname: barney

zuletzt bearbeitet 06.02.2024 | Top

RE: SJ springt nicht an, kein Strom an Spritpumpe

#23 von legoloco , 06.02.2024 15:07

Einfach mal grössere strecken fahren damit alles locker und sauber wird.


 
legoloco
Beiträge: 3.919
Punkte: 1.518.934
Registriert am: 08.06.2013
Ich fahre: Honda Prelude MK1 SN, 1980
Da wohne ich: Velden/ Die Niederlande
Vorname: Rob

zuletzt bearbeitet 06.02.2024 | Top

RE: SJ springt nicht an, kein Strom an Spritpumpe

#24 von ManiacS2000 , 06.02.2024 17:56

ach Mensch hätte ich mich in letzter Zeit mal öfter eingeloggt. Ich hätte alle Teile für dich noch da gehabt.


Möge die Macht mit dir sein Lude...
1990er Prelude 4WS @H22A
2016er Civic Tourer 1.6Dtec Lifestyle
**Simon´s Classic Honda Parts**


 
ManiacS2000
Beiträge: 532
Punkte: 186.999
Registriert am: 24.05.2013
Ich fahre: Prelude / Accord / CR-X
Da wohne ich: Apen City
Vorname: Simon


RE: SJ springt nicht an, kein Strom an Spritpumpe

#25 von barney , 18.02.2024 12:09

Ja, egal, der SJ wartet jetzt noch auf ein neues Thermostat, sonst läuft jetzt alles motorisch prima.
Aber elektrisch..naja:
Mit der Lichtkontrollanlage bin ich am Verzweifeln, also die Anzeige: Tür offen, Heckklappe funktioniert nicht. Lampen und Schalter funktionieren, aber es kommt an allen Leuchten keine Masse an, ist scheinbar auch massegeschaltet. Muß mich noch genauer auf die Suche machen, Kombiinstrument ausbauen, Masse überbrücken usw.....


Wer Hubraum sät, wird Drehmoment ernten! Wo Saatgut fehlt, muss Drehzahl her!


 
barney
Beiträge: 8.729
Punkte: 914.421
Registriert am: 11.05.2007
Ich fahre: Civic FK2R, Stream RN3 und paar Oldies...just for fun
Da wohne ich: Altbayern, Out of LA
Vorname: barney



  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
   

Heckscheibenheizung SJ

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor
Datenschutz