Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

Hilfe mein ee8 springt nicht an

#1 von Harry , 21.04.2008 19:26

Hab den Wagen endlich fertig bekommen und er ist jeden Tag angesprungen. Heute bin Tanken gefahren Superbenzin hab den Wagen in der Sonne abgestellt. Wollte ihn nach einer Stunde starten....... Motor dreht aber kein Funke was jetzt? So ein Scheiss. Wer kann helfen? Wollte morgen mal ADAC anrufen wenn er nicht anspringt.


Harry

RE: Hilfe mein ee8 springt nicht an

#2 von Valken , 21.04.2008 19:27

zündverteiler?


Valken

RE: Hilfe mein ee8 springt nicht an

#3 von Hondafreak1981 , 21.04.2008 19:34

Vielleicht das benzinpumpenrelais?

Geht die Gelbe Lampe in der Zündung mit einem Klack aus oder ohne?



H ad O ne N ever D rive A nother


 
Hondafreak1981
Beiträge: 12.598
Punkte: 1.680.605
Registriert am: 10.09.2005
Ich fahre: Honda Accord CD7 2.2i ES
Da wohne ich: Duisburg, NRW
Vorname: Christian 1


RE: Hilfe mein ee8 springt nicht an

#4 von Harry , 21.04.2008 19:39

ist nochmal angesprungen nach dem Tanken bin dann zur Garage hab noch was poliert danach ist er nicht mehr angesprungen.... gelbe Lampe?


Harry

RE: Hilfe mein ee8 springt nicht an

#5 von Harry , 21.04.2008 19:41

Ist bis jetzt super angesprungen man braucht ihm nur den Schlüssel zu zeigen da war er schon da....seltsam. Werde morgen früh nochmal probieren....


Harry

RE: Hilfe mein ee8 springt nicht an

#6 von HoWoPa , 21.04.2008 20:19

Prüf mal Dein Zündmodul(ist im Zündverteiler verbaut) wenn OKI draufsteht ist das die Ursache.

Gruß,

Guido


Präsident und erster Vorsitzender des Aufsichtsrates des HRT-OWL und stolz drauf.
Make love, not war.


 
HoWoPa
Beiträge: 13.412
Punkte: 2.209.027
Registriert am: 07.05.2007
Ich fahre: Hondas
Da wohne ich: Paderborn
Vorname: Guido


RE: Hilfe mein ee8 springt nicht an

#7 von Christian , 21.04.2008 20:21

Zitat von Hondafreak1981
Vielleicht das benzinpumpenrelais?

Geht die Gelbe Lampe in der Zündung mit einem Klack aus oder ohne?



Das mit dem *klack* und der Geschichte mit dem Benzinpumpenrelais würde ich wirklich mal in betracht ziehen. Kann mich hier nur anschließen!


Christian

RE: Hilfe mein ee8 springt nicht an

#8 von Gast1 , 21.04.2008 20:28

mit der gelben Lampe ist die Motorkontrollleuchte in der Tachoeinheit gemeint!


Gast1

RE: Hilfe mein ee8 springt nicht an

#9 von Harry , 21.04.2008 20:30

Das ist der Hammer habe grade versucht zu starten und er ist angesprungen direkt beim ersten mal....komisch? Kann das sein das der Wagen keine Sonne verträgt?


Harry

RE: Hilfe mein ee8 springt nicht an

#10 von Valken , 21.04.2008 20:31

mach den mal paar mal an und aus. oder lief der ruhig durch?


Valken

RE: Hilfe mein ee8 springt nicht an

#11 von Harry , 21.04.2008 20:39

auto geht einwandfrei kein rucken nichts.......batterie ist auch voll power


Harry

RE: Hilfe mein ee8 springt nicht an

#12 von Hondafreak1981 , 21.04.2008 20:40

Es gibt viele /ich hatte viele Hondas die die Sonne nicht so vertrugen und das in Form von nicht anspringen zeigten.
Das benzinpumpenrelais hat wohl eine kalte Lötstelle die auf die Sonne reagiert.

Du kannst so Gewissheit schaffen:

Zündung an Klack gelbe Lampe an Klack Gelbe Lampe aus dann ist alles normal und er wird anspringen.

Wenn die gelbe Lampe einfach still ausgeht oder sogar anbleibt wird er nicht starten.
Probier es mal.



H ad O ne N ever D rive A nother


 
Hondafreak1981
Beiträge: 12.598
Punkte: 1.680.605
Registriert am: 10.09.2005
Ich fahre: Honda Accord CD7 2.2i ES
Da wohne ich: Duisburg, NRW
Vorname: Christian 1


RE: Hilfe mein ee8 springt nicht an

#13 von Harry , 21.04.2008 20:51

Danke werde morgen mal testen Gruss Harry


Harry

RE: Hilfe mein ee8 springt nicht an

#14 von hondapreludefahrer , 21.04.2008 22:27

nur mal so zur info das benzinpumpenrelais ist nicht für zündfunken zuständig das ist das zündmodul, wenn da spannung reingeht aber keine oder nur ungleichmässige spannung rauskommt hast du den übeltäter. bei meinem volvo war übrigens genau das selbe, einmal klaglos angesprungen, dann nix und dann auch mal ausgegangen, einfach so. das zündmodul befindet sich meist an der spritzwand, mit ner verbindung zur zündspule. mein prelude cabrio hatte übrigens genau das selbe problem, spannung ging rein, spannung ging aber nicht wieder raus---> ausgetauscht--->motor lief und startete problemlos.

das pumpenrelais äussert sich wie folgt, man stellt den wagen ab (warm) kommt zurück und der startet nicht mehr, zündfunken ist da aber kein benzindruck.



 
hondapreludefahrer
Beiträge: 652
Punkte: 9.673
Registriert am: 24.03.2007
Ich fahre: Honda Prelude BA4 16v, Volvo 850 Kombi
Da wohne ich: Essen, NRW
Vorname:


RE: Hilfe mein ee8 springt nicht an

#15 von Hondafreak1981 , 21.04.2008 22:32

Wer sagt denn das das Benzinpumpenrelais für die Zündung zuständig ist?



H ad O ne N ever D rive A nother


 
Hondafreak1981
Beiträge: 12.598
Punkte: 1.680.605
Registriert am: 10.09.2005
Ich fahre: Honda Accord CD7 2.2i ES
Da wohne ich: Duisburg, NRW
Vorname: Christian 1



  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
   

Tachosignal
CRX ED9/EE8 schon ein Youngtimer?

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor