Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

RE: Motor startet schlecht

#16 von 213S , 03.05.2017 21:52

Zitat von GREGausLIP im Beitrag #14
Zitat von 213S im Beitrag #13
LoL @ Schwiegermutter !


Ich glaube die kann das auch besser als du


Dann weiss ich ja wo ich melden kann, wenn ich etwas verlötet haben möchte !


213S

RE: Motor startet schlecht

#17 von GREGausLIP , 03.05.2017 22:53

@Pauleg2

Das ist ein Super Angebot. Vielen Dank.
Vlt könnten wir das ja am kommenden Wochende ausprobieren


 
GREGausLIP
Beiträge: 69
Punkte: 31.617
Registriert am: 21.07.2013
Ich fahre: CRX ED9
Da wohne ich: Kreis Paderborn
Vorname: Gregor


RE: Motor startet schlecht

#18 von GREGausLIP , 03.05.2017 22:57

@213S
Die Lötarbeiten für Dich werden aber besonders teuer


 
GREGausLIP
Beiträge: 69
Punkte: 31.617
Registriert am: 21.07.2013
Ich fahre: CRX ED9
Da wohne ich: Kreis Paderborn
Vorname: Gregor


RE: Motor startet schlecht

#19 von Mr.Matchbox , 03.05.2017 23:01

Das Zündmodul sollte es einzeln geben für ca. 50,-€. Aber um auf Nummer sicher zu gehen und nicht auf Verdacht zu kaufen und tauschen würde ich das Angebot annehmen und einen anderen Verteiler testen.


 
Mr.Matchbox
Beiträge: 885
Punkte: 754.291
Registriert am: 20.05.2016
Ich fahre: S 2000
Da wohne ich: München
Vorname: Christian



  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
   

Frage bezüglich Felgen
Demontage der Heckschürze

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor
Datenschutz