Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

Motor stirbt ab nach der Warmlaufphase...

#1 von Seba , 18.04.2015 01:04

Hallo liebe Prelude Freunde,

ich habe ein Problem mit meinem Prelude BA4 Bj. 91, 80 kW (109 PS) B20A3.

Kalter Motor startet problemlos.
Dreht in der Kaltlaufphase um 2000U/min, normal.
Nach 4-5 min. regelt sich die Drehzahl bei knapp 1000U/min ein, der Motor fängt an zu stottern, ähnlicher Lauf wie auf 3 Zylindern und stirbt ab. Dabei merkt man, dass die Verbrennung nicht i.O. ist weil Rauch aus dem Auspuff aufsteigt.
Merkwürdig ist, dass wenn man in der warmen Phase des Motors im Leerlauf mehr Gas gibt (ca. 3000U/min), ist das stottern weg.
Lässt man das Gaspedal wieder los fängt das stottern sofort wieder an und der Motor stirbt ab.

Folgendes bereits kontrolliert:

- Zündkerzen Elektrodenabstand 1,1 (-0,1)
- Ventilspiel
- Zündverteiler neu (Vorschlag einer Honda Werkstatt, ohne Erfolg)
- Zündkabel Widerstandsmessung i.O.
- Unterdruckschläuche auf Leckage geprüft
- keine Fehlermeldung an der OBD LED

Bitte um Hilfestellung, falls jemand ein ähnliches Phänomen und eine mögliche Lösung kennt.

Viele Grüße und danke für die Beiträge.


 
Seba
Beiträge: 15
Punkte: 15
Registriert am: 14.04.2009
Ich fahre: BA4
Da wohne ich: Wolfsburg
Vorname: Sebastian


RE: Motor stirbt ab nach der Warmlaufphase...

#2 von Holly , 19.04.2015 16:48

Rauch weiss oder blau


Wenn Laien schrauben geht in Deckung


 
Holly
Beiträge: 981
Punkte: 324.884
Registriert am: 06.10.2011
Ich fahre: Honda und Alfa Romeo
Da wohne ich: Hemer
Vorname: Holger


RE: Motor stirbt ab nach der Warmlaufphase...

#3 von Seba , 19.04.2015 21:38

Schwer zu sagen aber eher weiß als blau.
Stinkt aber höllisch, nach schlecht verbranntem Gemisch. Kein Benzin Geruch.

Zu deiner Frage noch folgendes; kein aufgeschäumtes Öl unter dem Ventildeckel => Zylinderkopfdichtung i.O.
Und Öl hat das Auto noch nie verbraucht.

Werde mir jetzt Zündkabeltester besorgen (leider kaufen) um zu beobachten ob der Zündfunke alle Zylinder unter allen Drehzahlen erreicht.

Ich möchte bald wieder mit dem BA4 fahren!


 
Seba
Beiträge: 15
Punkte: 15
Registriert am: 14.04.2009
Ich fahre: BA4
Da wohne ich: Wolfsburg
Vorname: Sebastian


RE: Motor stirbt ab nach der Warmlaufphase...

#4 von Hondafreak1981 , 19.04.2015 22:49

Ich tippe mal auf einen defekten Wassertemperatursensor ggf ein anderer Sensor...???



H ad O ne N ever D rive A nother


 
Hondafreak1981
Beiträge: 12.599
Punkte: 1.680.606
Registriert am: 10.09.2005
Ich fahre: Honda Accord CD7 2.2i ES
Da wohne ich: Duisburg, NRW
Vorname: Christian 1


RE: Motor stirbt ab nach der Warmlaufphase...

#5 von Seba , 26.04.2015 10:16

Weitere Prüfungen am BA4 durchgeführt, leider ohne Erfolg.

- Zündkabelprüfer zeigen im Leerlauf und unter höheren Drehzahlen gleichmäßigen Stromfluss ohne Aussetzer.
- Kompression der Zylinder geprüft. Alle Zylinder haben je 11bar Kompression.
- Neue Zündkerzen eingeschraubt
- Zündzeitpunkt überprüft, scheint i.O. zu sein.

Hierzu eine Frage; muß für die Einstellung ein Unterdruckschlauch abgeklemmt werden oder kann alles angeschlossen bleiben?
Weis das jemand?

Der Motor fängt jetzt an bereits auch im kaltem Zustand kurz nach dem Starten unrund zu laufen. Das bedeutet die Situation hat sich noch verschlimmert. Meine Vermutung; es könnte auch etwas mit der Außentemperatur zu tun haben? Jetzt ist es deutlich wärmer als noch vor ein par Wochen.

Die neuen Zündkerzen aller 4 Zylinder sind extrem verrußt (schwarz) aber trocken nicht nass.

Hat jemand schon ähnliche Probleme gehabt? Ich bitte um weitere Tipps.


 
Seba
Beiträge: 15
Punkte: 15
Registriert am: 14.04.2009
Ich fahre: BA4
Da wohne ich: Wolfsburg
Vorname: Sebastian


RE: Motor stirbt ab nach der Warmlaufphase...

#6 von Holly , 29.04.2015 04:14

Die Frage die hier aufkommt: Warum läuft er zu fett und was beeinflusst dieses?
Auf Temperatursensor würde ich auch tippen kenne aber den Motor nicht.
Was macht den der Kühlkreislauf?
Arbeitet er einwandfrei.


Wenn Laien schrauben geht in Deckung


 
Holly
Beiträge: 981
Punkte: 324.884
Registriert am: 06.10.2011
Ich fahre: Honda und Alfa Romeo
Da wohne ich: Hemer
Vorname: Holger

zuletzt bearbeitet 29.04.2015 | Top


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
   

B20A3 Motor qualmt beim Kaltstart
ALB Adapter für ALB Checker

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor