Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

Schlechtes Warmstartverhalten

#1 von 600er , 07.08.2016 12:26

Da es in dem Bereich eh nicht sooo viele Threads gibt, dacht ich mal, ich lass euch an meinen Problemen teilhaben.
Vielleicht hilft es ja auch dem ein oder Anderen irgendwann mal..
Nachdem im Februar TÜV abgelaufen war und ich schlechte Karten hatte durchzukommen hab ich ihn jetz mal schweißen lassen (Fahrerseite Fußraum/Radkasten durchgegammelt - Beifahrerseite sah auch übel aus) und diverse Bremsteile gewechselt.
Jetzt will ich mir demnächst die Plakette holen, hab aber noch ein kleines (oder eher großes) Problem, was mich auch eigentlich schon seit über nem Jahr oder länger begleitet..

Und zwar, wenn der Motor warm ist, springt er unglaublich schlecht an - manchmal auch gar nicht mehr. Kaltstart morgens oder so ist kein Thema. Nur wenn er halt warm ist. Kanns mir irgendwie nicht genau erklären. Sprit kommt genug am Vergaser an. Kerzen hab ich auch schon gewechselt, aber bringt nichts.

Kennt jemand von euch das Phänomen?


 
600er
Beiträge: 48
Punkte: 15.134
Registriert am: 18.04.2010
Ich fahre: '72er N600, '08er Ford Fiesta
Da wohne ich: Achern
Vorname: Sven


RE: Schlechtes Warmstartverhalten

#2 von Mr.Matchbox , 07.08.2016 14:16

Wärmewert der Kerzen? Marke?

Vergaser läuft zu fett (Schwimmer undicht, Choke klemmt), Dampfblasenbildung in den Spritleitungen durch Hitze nach dem abstellen, Sprit verdunstet duch Stauhitze unter der Haube nach dem abstellen teilweis aus den Schwimmerkammern... etc...
Die heutigen E5 Benzinsorten sind nicht so optimal für Vergasermotoren und Hitze.
Versuchsweis kann man einige Tankfüllungen Super Plus tanken und beobachten, ob sich das Startverhalten generell bessert.

Ist ein Zündfunken vorhanden wenn er heiss ist? 30 +X Jahre alte Bauteile der Zündung (Kondensator, Zündspule, Kabel, Stecker) können manchmal ausfallen wenn sie heiss werden, aber normal funktioneren wenn sie kalt sind.

Zieht er Nebenluft? Sprich, dehnt sich irgendein Riss in einer Dichtung o.ä. durch die Hitze aus? Prüfen mit Starhilfespray.

Das wären die Punkte die ich abarbeiten würde.


 
Mr.Matchbox
Beiträge: 184
Punkte: 207.696
Registriert am: 20.05.2016
Ich fahre: CRX del Sol
Da wohne ich: München
Vorname: Christian

zuletzt bearbeitet 07.08.2016 | Top

RE: Schlechtes Warmstartverhalten

#3 von Jochen Pokies , 07.08.2016 18:53

Ich kenne das Phänomen nicht. Wie läuft er denn, solange er läufg? Optimal, ohne zu ruckeln, wenn man im 4. Gang ab 2000U/min Gas gibt und ihn dann über den ganzen Drehzahlbereich beschleunigt?



 
Jochen Pokies
Beiträge: 531
Punkte: 356.699
Registriert am: 19.04.2009
Ich fahre: N600G, N600, LN360
Da wohne ich: 26209 Sandkrug
Vorname: Jochen


RE: Schlechtes Warmstartverhalten

#4 von 600er , 11.08.2016 18:44

Komm unter der Woche zu kaum was, deswegen hats bissl gedauert. Danke trotzdem für die Antworten.
Also Kerzen sinds ganz normale NGK B8ES und zu fett läuft er schon, da haste nicht ganz unrecht, fahr ihn mit ca 8-10l auf 100km, aber das Problem liegt wohl sehr warscheinlich im Vergaser (Dichtungen der Düsen/Ventile wohl nicht mehr ganz dicht). Die Benzinpumpe klackt deswegen warscheinlich auch im Leerlauf fast im Sekundentakt (spätestens alle 2).
Das Problem hat sich aber hoffentlich bald mit nem Austauschvergaser erledigt. Kondensator, Unterbrecherkontakt und Stecker hatte ich vor 2,3 Jahren mal erneuert.

Also Zündfunken hab ich wenn er heiß ist, getestet mit Kerze an Motorblock. Bin ihn grade auch mal wieder bisschen "ausgefahren" (110 kmh), also vom Beschleunigungs- und Fahrverhalten konnte ich nichts ungewöhnliches feststellen und danach hab ich ihn auch 4 Mal wieder gestartet, er brauch zwar bissl länger (Anlasser dreht erst so ca 1-2 Sekunden bevor er anspringt) aber er springt zumindest an.
Hatte vor paar Tagen mal den Abstand Schwimmer zu Vergasergehäuse auf ca 20mm eingestellt, vielleicht klappts deswegen auch wieder besser.
Aber ansonsten läuft er eigentlich recht gut, bis auf das hohe Standgas, was ich nicht eingestellt bekomme. Nur, wenn ich mit dem Fuß das Gaspedal minimal zu mir ziehe geht die Leerlaufdrehzahl hörbar runter. Vermute die Klappe im Vergaser schließt nicht 100 %ig, da der Effekt weg ist, sobald ich das Pedal wieder drücke. Denn dann hat er wieder die gefühlten 2000 U/Min..

Nunja, ich werde es trotz allem mal morgen beim Onkel Tüff probieren, aber an dem Startproblem werd ich wohl doch noch was machen müssen, denn irgendwie fährt immernoch die Angst mit, irgendwo mal liegen zu bleiben. Und das Gefühl soll nach langer Zeit endlich wieder Platz für den eigentlichen Spass am fahren machen ;)


 
600er
Beiträge: 48
Punkte: 15.134
Registriert am: 18.04.2010
Ich fahre: '72er N600, '08er Ford Fiesta
Da wohne ich: Achern
Vorname: Sven

zuletzt bearbeitet 11.08.2016 | Top

RE: Schlechtes Warmstartverhalten

#5 von Jochen Pokies , 11.08.2016 19:18

ist der Austauschvergaser generalüberholt?



 
Jochen Pokies
Beiträge: 531
Punkte: 356.699
Registriert am: 19.04.2009
Ich fahre: N600G, N600, LN360
Da wohne ich: 26209 Sandkrug
Vorname: Jochen


RE: Schlechtes Warmstartverhalten

#6 von Hondaholic2 , 12.08.2016 00:01

Zu diesem Thema:

Bei mir lag alles Übel am klemmenden Schwimmernadelventil


"MY DREAM IS TO FLY" (Soichiro HONDA)


 
Hondaholic2
Beiträge: 1.798
Punkte: 551.429
Registriert am: 06.03.2009
Ich fahre: N/Z/S , Kugelcivic, AG, ED 6, BA 2
Da wohne ich: 48151 Münster
Vorname: Joachim


RE: Schlechtes Warmstartverhalten

#7 von 600er , 16.08.2016 23:33

@Jochen Pokies
Generalüberholt weiß ich noch nicht genau, aber zumindest läuft ein anderer N mit dem ;). Hatte vor langer Zeit mal einen gekauft, der äußerlich und auf den ersten Eindruck sehr gut aussah. Hab den mal zu Claus geschickt, aber er meinte, der wär innen ziemlich vergammelt. Also hat er jetz aus 2 Einen gemacht. Und da ich seine Arbeit noch nie angezweifelt habe und schon immer meine Teile über ihn beziehe, geh ich mal davon aus, dass der Vergaser in jedem Falle besser ist als der, den ich grad bei mir drin habe..
Ist aber nur so ne Vermutung, kann vielleicht auch nix an meinem Problem ändern.. Aber laut TÜV lag der CO2 Wert irgendwie bei über 11% oder so. Als er dann wieder 4 Sekunden zum Anspringen gebraucht hat meinte der Prüfer auch nur "Der läuft so fett, dass er schon fast nich mehr anspringt" . Haben dann versucht den Vergaser einzustellen, ging aber nicht, da selbst bei ganz eingedrehter (oder ausgedrehter) Einstellschraube sich nix verändert hat, der Motor lief unverändert weiter..
@Hondaholic2: Das hatte ich schon geprüft, das war noch funktionstüchtig, zumindest im ausgebauten Zustand :)

Naja, sobald ich den Vergaser getestet habe, werde ich mehr wissen und euch berichten können


 
600er
Beiträge: 48
Punkte: 15.134
Registriert am: 18.04.2010
Ich fahre: '72er N600, '08er Ford Fiesta
Da wohne ich: Achern
Vorname: Sven


RE: Schlechtes Warmstartverhalten

#8 von Detlef , 17.08.2016 00:11

Zitat von 600er im Beitrag #7
CO2 Wert irgendwie bei über 11%


Düse(n) prüfen!
Kenne den N- Vergaser nicht, Keihin? Da sind die Düsen evtl. nur mit einem O-Ring gesteckt: Ring schrumpft, Düse klappert, Vergaser säuft... Und wenn die Sicherung fehlt, können die Düsen auch ganz herausfallen.



 
Detlef
Beiträge: 192
Punkte: 60.281
Registriert am: 20.03.2008
Ich fahre: Accord SJ / 1981
Da wohne ich:
Vorname:


RE: Schlechtes Warmstartverhalten

#9 von Mr.Matchbox , 17.08.2016 02:27

@ 600er: Du lässt vor der Winterpause aber schon das Benzin aus dem Vergaser ab, oder?

Dank dem E5 Sprit darf ich inzwischen jede 2. Saison die Vergaser vom Motorrad zerlegen.
Einige Messingteile werden von diesem Ökosprit ganz schön angegeriffen, bei meinem Motorradvergasern sind es auch die Schwimmerventile.

Abhilfe: Ultraschallreinigen und die Schwimmerventile wieder aufpolieren. Q-tips, Politurpaste, Proxxon Bohrmaschine, dann sind sie wieder dicht.

Angefügte Bilder:
P1040446(1).JPG   P1040451(1).JPG  

 
Mr.Matchbox
Beiträge: 184
Punkte: 207.696
Registriert am: 20.05.2016
Ich fahre: CRX del Sol
Da wohne ich: München
Vorname: Christian

zuletzt bearbeitet 17.08.2016 | Top

RE: Schlechtes Warmstartverhalten

#10 von HoWoPa , 17.08.2016 23:11

Zitat von 600er im Beitrag #7
. Aber laut TÜV lag der CO2 Wert irgendwie bei über 11% oder so.

Ich würde das beim TÜV reklamieren. CO2 ist kein Bestandteil der AU Messung. Außerdem dürfte der Wert tatsächlich höher liegen.
Der TÜV Beamte soll lieber das Kohlenmonoxid (CO) messen. Der Wert sollte < 3 % sein.


Präsident und erster Vorsitzender des Aufsichtsrates des HRT-OWL und stolz drauf.
Make love, not war.


 
HoWoPa
Beiträge: 13.415
Punkte: 2.209.230
Registriert am: 07.05.2007
Ich fahre: Hondas
Da wohne ich: Paderborn
Vorname: Guido


RE: Schlechtes Warmstartverhalten

#11 von 600er , 26.08.2016 18:02

Also der Vergaser den ich jetz vom Claus hab läuft einwandfrei..
Und natürlich meinte ich auch in dem Post den CO Wert, nicht co2, weiß auch nicht wie sich die 2 da eingeschlichen hat..
Mit dem Vergaser liegt der Wert jetz bei ca 4,1% also deutlich besser als vorher.
TÜV hat auch nix mehr zu meckern gehabt, also kanns jetz endlich wieder losgehen.

@ Detlef: Ja, das ist auch meine Vermutung gewesen
@Mr.Matchbox: Mein N hat eigentlich keine längere Winterpause, also einmal im Monat oder so fahr ich ihn dann schonmal ne kleine Runde, damit sich nix ansammelt.. Sollte er trotzdem mal übern Winter stehen, werd ichs wohl auch machen.


Also was jetz genau die Ursache im Vergaser war, kann ich halt nur Vermuten..
Aber Hauptsache er läuft überhaupt diese Sasion noch ein bisschen, der Winter kommt früh genug wieder

Danke euch trotzdem nochmal für die ganzen Tipps


 
600er
Beiträge: 48
Punkte: 15.134
Registriert am: 18.04.2010
Ich fahre: '72er N600, '08er Ford Fiesta
Da wohne ich: Achern
Vorname: Sven



  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
   

Luftentfeuchtung während der Standzeit
N 600 Restauration

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor