Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

RE: Motor Prelude SN lauft nicht richtig

#16 von legoloco , 02.06.2014 19:49

So, zurück von dr probefahrt.

Auto lauft jetst prima, was genau loss war...keine arnung.

Was wir gemacht haben:

Verteilerkappe und finger, die contacte gereinigd.
Zündkabel, alle contacte gereinigd.
Die Lude eine nacht ruhe gegeben.
Hier gut gelesen, danke für alle beiträge

Wärend die probefahrt ein par foto's geknipst

Einen neuen endtopf hat er sonntag auch noch bekomen.


Angefügte Bilder:
20140602_191556.jpg   20140602_191636.jpg   20140602_191534.jpg   20140602_191617.jpg  

 
legoloco
Beiträge: 2.870
Punkte: 963.138
Registriert am: 08.06.2013
Ich fahre: 3x Honda Prelude MK1 SN, 1x 1979, 1x 1981 und 1x 1982, Honda Civic AG 1986.
Da wohne ich: Velden/ Die Niederlande
Vorname: Rob


RE: Motor Prelude SN lauft nicht richtig

#17 von krb , 02.06.2014 22:04

@legoloco: Rob, der SN ist ja ein "altes Mädchen", das man nicht jeden Tag scheuchen darf. Vielleicht brauchte er nur etwas Ruhe.


Mitglied des HRT OWL


 
krb
Beiträge: 12.212
Punkte: 2.078.046
Registriert am: 08.08.2008
Ich fahre: Pfötchen-Taxi, XW, Diva de Rappel, HS, EE6, SP, YF1 und weitere Hondas
Da wohne ich: Lippstadt-Hörste
Vorname: Karlheinz


RE: Motor Prelude SN lauft nicht richtig

#18 von legoloco , 02.06.2014 23:10

@krb, Er wird ja gut geplegt,letsten freitag eine neue tür, sonntag ein neuer endschalldämpfer.

Müsste doch in ordnung sein, oder?



 
legoloco
Beiträge: 2.870
Punkte: 963.138
Registriert am: 08.06.2013
Ich fahre: 3x Honda Prelude MK1 SN, 1x 1979, 1x 1981 und 1x 1982, Honda Civic AG 1986.
Da wohne ich: Velden/ Die Niederlande
Vorname: Rob


RE: Motor Prelude SN lauft nicht richtig

#19 von legoloco , 05.06.2014 20:42

Heute nochmal eine strecke gefahren, 2x 10km und alles prima

Bin jetst noch ans überlegen ob ich Samstag mit ihm nach Groningen fahren soll.....



 
legoloco
Beiträge: 2.870
Punkte: 963.138
Registriert am: 08.06.2013
Ich fahre: 3x Honda Prelude MK1 SN, 1x 1979, 1x 1981 und 1x 1982, Honda Civic AG 1986.
Da wohne ich: Velden/ Die Niederlande
Vorname: Rob


RE: Motor Prelude SN lauft nicht richtig

#20 von Shifty , 08.06.2014 15:09

Ja mach, kann ich den SN auch sehen.


 
Shifty
Beiträge: 862
Punkte: 222.812
Registriert am: 23.01.2012
Ich fahre: Mitsubishi Galant Wagon 2.0GLSi
Da wohne ich: Wagenborgen - Holland
Vorname: Hans


RE: Motor Prelude SN lauft nicht richtig

#21 von legoloco , 09.06.2014 02:16

Leider sind wir mit ein anderer Japaner gefahren, Toyota Aygo. Der hat bessere sitze, clima und braucht nur 5 liter jede 100km......

Und grade mal Wagenborgen gegoogled, denk dass wir keine 10km von dir waren....Hoofdweg Oost Nieuwolda.
Wir sind da öfters und nächstes mal kann ich ja mal vorbei schauen.



 
legoloco
Beiträge: 2.870
Punkte: 963.138
Registriert am: 08.06.2013
Ich fahre: 3x Honda Prelude MK1 SN, 1x 1979, 1x 1981 und 1x 1982, Honda Civic AG 1986.
Da wohne ich: Velden/ Die Niederlande
Vorname: Rob

zuletzt bearbeitet 09.06.2014 | Top

RE: Motor Prelude SN lauft nicht richtig

#22 von Shifty , 09.06.2014 12:32

Gerne, hatte frueher auch einen SN. Erste liebe.... du weisst schon. ;)

Wagenborgen - Nieuwolda is 4,3 km


 
Shifty
Beiträge: 862
Punkte: 222.812
Registriert am: 23.01.2012
Ich fahre: Mitsubishi Galant Wagon 2.0GLSi
Da wohne ich: Wagenborgen - Holland
Vorname: Hans



  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
   

Honda Cuby
K1 Attack vs. New Nsx

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor