Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

#16

RE: CB8 springt nach langem starten an und nimmt schlecht gas an

in Honda Accord CB / CC Forum 1989 - 1993 25.11.2012 16:16
von Mr.HondaKA3 (gelöscht)
avatar

Tausche die komplette Drosselklappe mit Poti. Bei meinem Legend war fast das identische Problem. Nach dem Tausch alles Top!


nach oben springen

#17

RE: CB8 springt nach langem starten an und nimmt schlecht gas an

in Honda Accord CB / CC Forum 1989 - 1993 26.11.2012 21:41
von björn | 15 Beiträge | 1821 Punkte
avatar_m
Ich fahre: Honda Accord AeroDeck CC9, Honda CB1000 Big One, Toyota Supra MA70 (Sommer), Honda Accord CE7 (Winter), Honda CB 350 K
Da wohne ich: Mohrkirch
Vorname: Björn

So nachdem ich das ganze Wochenende mit der Fehlersuche verbracht habe, habe ich den Fehler gefunden. :)
Und zwar hatte ich wirklich alles getauscht, was Probleme verursachen konnte. Dann war ich wieder ratlos und habe auf verdacht mal am Kabelbaum unterhalb der Zündung herumgewackelt und ein Bekannter hat in Abständen gestartet. Mal sprang er gut an und hing auch am gas,mal nicht. Dann hab ich den Motorkabelbaum getauscht (was wirklich kein Spaß ist!) und seither macht er alles was er soll.
Ich bedanke mich bei allen, die mir Tips gegeben haben.


nach oben springen

#18

RE: CB8 springt nach langem starten an und nimmt schlecht gas an

in Honda Accord CB / CC Forum 1989 - 1993 27.11.2012 10:20
von HOROV | 7 Beiträge | 1920 Punkte
avatar_m
Ich fahre: Honda Legend Gen1 aut 1990, Rover 220T Coupe Tomcat 1994
Da wohne ich: Bernstein Österreich
Vorname: Mario

Zitat von björn im Beitrag #13
Kat ausgebaut und noch eine andere Zündung ausprobiert. Keine Veränderung. Jetzt habe ich so langsam alles durch. Mir fällt auch nicht mehr wirklich viel dazu ein. :( Dann muss ich wohl doch noch meinen Unfall CB8 wieder fit machen mit den Teilen von meinem jetzigen.


Was hast du bei der anderen Zündung gewechselt?
Hat der einen Verteilerfinger?
Wenn ja hast du den schon mal gewechselt?
Es gibt einen Fehler der so banal ist, dass man nicht draufkommt, selbst mal gehabt bei einem Rover 216GSi mit 1,6L DOHC Hondamotor.
Der hatte die Symptome wie du sie beschreibst hast, er hat bei höherer Zylinderfüllung zu stottern begonnen , ging im Leerlauf aber einwandfrei.
Alles getauscht, nix gebracht, Verteilergehäuse, Zündkabel, Zündspule, Kerzen.
Es war besagter Verteilerfinger der einen Kriechstrom auf die Masse der Verteilerwelle gemacht hat, wahrscheinlich durch Überschläge der Hochspannung die eine Bahn im Isolator reingebrannt haben. Finger getauscht , Problem behoben.

Wieso geht der trotzdem im Leerlauf? Die benötigte Zündspannung ist vom Kompressionsenddruck abhängig. Bei Leerlaufdrosselklappe ist der Füllungsdruck viel niedriger und der el. Nebenschluß über den Finger ist gering genug, um noch zu zünden.
Kaum macht man die Drosselklappe mehr auf steigt der Druck im Zylinder und die Zündspannung reicht nicht mehr aus, das Ding stottert oder geht ganz aus.


nach oben springen


Ähnliche Themen Antworten/Neu Letzter Beitrag⁄Zugriffe
Schlechte start bei warmen motor ED6
Erstellt im Forum Hondayoungtimer Frageforum von SIGGI
2 03.10.2016 14:21goto
von SIGGI • Zugriffe: 139
Schlechtes Warmstartverhalten
Erstellt im Forum Technik von 600er
10 26.08.2016 18:02goto
von 600er • Zugriffe: 437
S 2000 Motor Springt kalt nicht an
Erstellt im Forum Technik von S 800 Bremen
5 08.12.2015 12:44goto
von ManiacS2000 • Zugriffe: 311
Motor springt MANCHMAL nicht an....
Erstellt im Forum Technik von Hedamon
54 19.05.2015 15:06goto
von Hedamon • Zugriffe: 1950
ED6 springt (mal wieder) nicht an
Erstellt im Forum Technik von Gerred
38 14.10.2011 08:27goto
von HoWoPa • Zugriffe: 2231
Mein ED7 springt nicht mehr an
Erstellt im Forum Technik von schusselfisch
16 28.04.2010 22:32goto
von schusselfisch • Zugriffe: 687
Benzin Punpe springt nicht an
Erstellt im Forum Honda CRX AF / AS Forum 1983 - 1987 von Ace Cooper
21 07.11.2009 10:27goto
von Hondafreak1981 • Zugriffe: 573
Hilfe mein ee8 springt nicht an
Erstellt im Forum Honda CRX ED9 / EE8 Forum 1987 - 1991 von Harry
25 09.05.2008 05:13goto
von yogi2000 • Zugriffe: 1509
 
counter

mehr Tabellen auf Xobor.de | Forum-Software