Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

AS: Schleifgeräusche beim Lenken, Öldrucklampe

#1 von Red AS Driver , 28.09.2012 12:09

Hallo zusammen,

bin gestern aus meinem Dolo-Urlaub zurück, lief alles bestens.
Leider gab es zuerst während der Paßfahrten, später dann permanente unangenehme
Geräusche beim Lenken , die sich nach Metallfressen anhören.
Sie kommen direkt von der Lenksäule.
Daraufhin habe ich heute das Lenkrad und die Hebeleien abgebaut, um nachzusehen.
Allerdings ist da ja nichts, was man schmieren könnte.
Ich habe trotzdem Kettenfett in die schmale Öffnung zwischen Lenksäule und
dem angeschweißten Lenkrohr gespritzt, ausserdem noch etwas zäheres Fett
unter die Dichtbuchse und diese dann eingespresst.
War nach dem Zusammenbau nicht besser, deshalb habe ich noch den
Schleifkontakt der Hupe eingefettet, könnte etwas gebracht haben.
Aber ganz weg ist das Geräusch noch nicht, das Lenkrad hat seit je her etwas Höhenspiel.
Wüsste jetzt nicht, was ich noch machen könnte.
Ausserdem ist seit heute morgen die Ölkontrollleuchte im Eimer.
Hat beim Einschalten der Zündung nicht gebrannt, dabei ist sie erst 26 Jahre in Betrieb .
Zum Wechseln muss ja der ganze Instrumententräger raus, hatte ich jetz nicht auch noch Bock drauf,
zumal ich ein digitale Öltemperaturanzeige im Klimaschalterschacht eingebaut habe.
Was kommen da eigentlich für Glühlis rein?
Eine andere Ursache scheidet ja wohl aus, oder?


Red AS Driver


Red AS Driver  
Red AS Driver
Beiträge: 553
Punkte: 57.050
Registriert am: 24.12.2009
Ich fahre: CRX AS, EZ. 1986
Da wohne ich: nördlich das Äquators
Vorname: Fred


RE: AS: Schleifgeräusche beim Lenken, Öldrucklampe

#2 von Sznuffi , 28.09.2012 12:44

Das mit dem Lenkradquitschen hatte ich auch schon am ED9.
Waren da die Hupen-Schleifkontakte . Die haste ja jetzt gefettet. Hoffe doch alle dort beweglichen Teile.
Lenkradhöhenspiel - Schaue mal nach ob du die Befestigungsschelle der Lenksäule korrekt positioniert und festgezogen hast.


Gruß
Micha


Sznuffi  
Sznuffi
Beiträge: 3.584
Punkte: 256.973
Registriert am: 19.10.2008
Ich fahre:
Da wohne ich: Nähe Stgt
Vorname: Michael


RE: AS: Schleifgeräusche beim Lenken, Öldrucklampe

#3 von Red AS Driver , 28.09.2012 16:45

High Sznuffi,

es geht nicht um die Befestigungsschelle, sondern um die Lenkstange selbst.
Man kann sie ein bis zwei 1/10 mm radial bewegen, das Rohr ist halt nur gepresstes Blech.
Normalerweise gehört da ein richtiges Lager hin.
Sonst habe ich alles gefettet, wo ich dran kam.
Das Geräusch ist jetzt scheinbar wieder so wie immer, scheint doch der Hupenring gewesen zu sein.
Und komischerweise brannte die Öllampe zuerst beim Starten, später auch wieder bei Zündung an.
Weiss nicht, was da vor sich geht.


Red AS Driver


Red AS Driver  
Red AS Driver
Beiträge: 553
Punkte: 57.050
Registriert am: 24.12.2009
Ich fahre: CRX AS, EZ. 1986
Da wohne ich: nördlich das Äquators
Vorname: Fred



  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
   

erfahrungen mit Radlauf hinten von Opel C-Kadett für CRX AS
CRX AF/ AS - Was ist das für ein Zubehör ?

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor