Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

ED6: startet, geht sofort wieder aus

#1 von Damir , 16.09.2012 23:41

Sorry, dass ich mich immer nur mit Problemen melde, aber die aktuelle Macke meines ED6 ist:

Manchmal geht er sofort nach dem Starten wieder aus, gerne auch ein paar Mal hintereinander.
Hab´ das Gefühl, dass wenn ich beim Starten aufs Gas trete, der Motor dann eher anspringt.
Kann einer helfen ?

Gruss
Damir


Damir  
Damir
Beiträge: 26
Punkte: 37
Registriert am: 29.01.2012
Ich fahre: Honda Civic ED6
Da wohne ich: Heilbronn
Vorname: Damir


RE: ED6: startet, geht sofort wieder aus

#2 von barney , 17.09.2012 05:53


Mein Viertelmeile Jazz und meine Hondas


 
barney
Beiträge: 8.166
Punkte: 641.837
Registriert am: 11.05.2007
Ich fahre: Schieb Hondas nur noch (Frau fährt Stream RN3)
Da wohne ich: Altbayern, Out of LA
Vorname: barney


RE: ED6: startet, geht sofort wieder aus

#3 von Damir , 17.09.2012 12:44

Hi Barney,

das Relais habe ich schon löten lassen. Kann das schon wieder kaputt sein ?
Nach dessen Einbau lief eigentlich alles ziemlich gut. Ich habe aber noch ein 2tes, das ich auch löten ließ, als Reserve. Vielleicht könnte ich das noch testen.

Könnte es noch andere Ursachen geben ?


Damir  
Damir
Beiträge: 26
Punkte: 37
Registriert am: 29.01.2012
Ich fahre: Honda Civic ED6
Da wohne ich: Heilbronn
Vorname: Damir


RE: ED6: startet, geht sofort wieder aus

#4 von barney , 19.09.2012 05:44

Tausch mal das Relais, dann weißt dus. Andere Ursachen kanns auch haben, hör doch wenn das Problem auftritt einfach, ob du die Spritpumpe hörst bei Zündung an. Sollte surren und wenn die orange Motorkontrollleuchte ausgeht aufhören und hörbar klicken. Machts das, dann ists was anderes, macht die Spritpumpe nix, dann ists Relais. Auch ein nachgelötetes kann wieder spinnen, ich hatte das nie, die nachgelöteten funktionierten immer ohne Probleme.


Mein Viertelmeile Jazz und meine Hondas


 
barney
Beiträge: 8.166
Punkte: 641.837
Registriert am: 11.05.2007
Ich fahre: Schieb Hondas nur noch (Frau fährt Stream RN3)
Da wohne ich: Altbayern, Out of LA
Vorname: barney



  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
   

Schon wieder ein EC8 ^^
Hallo zusammen

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor