Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

RE: Brauche Hilfe beim ED9

#16 von Daniel1711 , 05.01.2011 16:04

doch wohl ein schöner rex;)also wie ich gesehen habe sind dann nur die hinteren radläufe vom rost befallen......wie siehts den aus mit tüv?was stellst du dir preislich vor?grüße


Daniel1711

RE: Brauche Hilfe beim ED9

#17 von Sznuffi , 06.01.2011 11:39

Der Vor- und Erstbesitzer hatte das Fahrzeug sehr wenig bewegt ( gekauft mit 80 tsd. km), immer in der Garage geparkt, alle Kundendienste durchgeführt und er ist sorgsam damit umgegangen. Daher ist die Substanz des Fahrzeuges auch in einem guten Zustand.
Tüv hat er nicht mehr wie ich auch vorweg schon schrieb, da die Windschutzscheibe getauscht werden muss.
Daher hatte ich das Fahrzeug abgemeldet.
Der Gedanke war, daß ich die Scheibe selbst einsetzen mag , da ich so auf der sicheren Seite bin, daß das ordentlich gemacht wird.
Eine 3 Stundenreparatur bei den bekannten Scheibentauscher rächt sich wenige Jahre später mit Kantenrost.
Aus Zeitmangel Hallenumzug usw. hatte ich das auch auf später verschoben und nur die anstehenden unaufschiebbaren Sachen bei meinem anderen Fuhrpark gemacht.

Da ich jedoch noch 2 weitere Rexe + 1 Civic SB, 1 Civic AH usw habe, werde ich mich ungerne und schweren Herzens doch von ihm trennen.
Möge er in gute Hände kommen.

So wie er jetzt dasteht und wie mit den zusätzlichen Teilen (neues Schloßhalteblech, Alufelgen usw) angesagt schreibe ich ihn mit € 1.500,- aus.
Zur Zeit ist er noch bis Ende Jan. für einen anderen Kaufinteressenten reserviert.


Sznuffi  
Sznuffi
Beiträge: 3.598
Punkte: 260.725
Registriert am: 19.10.2008
Ich fahre:
Da wohne ich: Nähe Stgt
Vorname: Michael

zuletzt bearbeitet 06.01.2011 | Top

RE: Brauche Hilfe beim ED9

#18 von Sznuffi , 19.07.2021 21:13

Jetzt bin ich fast ohne Honda , bis auf das Camino
Nach 11 Jahren wurde kürzlich der silberne Rex nun aus der trockenen Einzelgarage ausgemottet und an meinen Schwiegersohn verkauft.
So bleibt er quasi in der Familie.
Er sah noch so aus wie einst auf den Bilder der 1. Seite hier.
Hatte einst die anfälligen Dinge auch gut mit Balistrol eingesaut.
So ist der Blechrost nicht mehr fortgeschritten und das Aluzeugs im Motorraum nicht korrodiert.
Eine neue Windschutzscheibe machte ich schon vorweg rein, als ich meine Halle noch hatte.

Jetzt wird er nahe ladenneu hergerichtet.

Radläufe sind schon mal gemacht:


,

Neue Reifen drauf , Bremsen überholt und kpl. Motorcheck incl. Tausch aller Flüssigkeiten und Kleinteile fast erledigt.
Es folgen später noch mehr Bilder (z.Bsp. neuer Rücksitzbankbezug usw.)

Aber erst mal Probleme beseitigen. Dazu benötige ich nun Hilfe.
Gelbe Warnlampe brennt und ECU blinkt 9 mal
=> Positionssensor des 1. Zylinder

Wo ist der und wie prüfen usw?

Danke schon mal im Vorraus


Sznuffi  
Sznuffi
Beiträge: 3.598
Punkte: 260.725
Registriert am: 19.10.2008
Ich fahre:
Da wohne ich: Nähe Stgt
Vorname: Michael


RE: Brauche Hilfe beim ED9

#19 von C4 , 20.07.2021 09:35

Hi,

sieh dir bitte den Zündverteiler an.
Zuerst die Steckverbindung (hier beidseitig auf Korrosion an den Kontakten prüfen).
Die Sensoren (OT Sensor, Kurbelwellensensor, Nockenwellensensor) sind alle im Zündverteiler, einzeln kann man die nicht kaufen. Natürlich kannst Du einen alten Zündverteiler ausschlachten, aber ich rate Dir, einen Neuen zu verwenden. Ich musste meinen auch nach 27Jahren wechseln.
Bei Dir ist wohl der Nockenwellensensor ausgefallen, bzw. hat keinen Kontakt.
Du kannst den Widerstand der Sensoren messen, laut Werkstattbuch muss der Sensor zwischen 350-550 Ohm Widerstand haben.-

LG

Chris


--
Mag sein, daß dein Porsche schneller ist aber ich überhole dich trozdem an der nächsten Tankstelle!


 
C4
Beiträge: 311
Punkte: 263.070
Registriert am: 06.06.2014
Ich fahre: Honda CRX ED9
Da wohne ich: Bonn
Vorname: Chris

zuletzt bearbeitet 20.07.2021 | Top

RE: Brauche Hilfe beim ED9

#20 von Chris32 , 20.07.2021 14:28

Hi Micha,

schön von dir und dem ED9 zu hören!
Der OT Sensor sitzt beim DOHC separat an der 2. Nockenwelle und nicht im Verteiler wie bei SOHC Motoren. Anbei noch ein Auszug aus dem WHB zur Fehlersuche:



Viel Erfolg!


 
Chris32
Beiträge: 549
Punkte: 588.341
Registriert am: 04.08.2009
Ich fahre: ED6, FN2
Da wohne ich: Siegburg
Vorname: Chris


RE: Brauche Hilfe beim ED9

#21 von Sznuffi , 20.07.2021 14:50

Vielen Dank euch Beiden.

Habe es weitergeleitet, dann mal sehen wie es weitergeht.

Gruß
Micha


Sznuffi  
Sznuffi
Beiträge: 3.598
Punkte: 260.725
Registriert am: 19.10.2008
Ich fahre:
Da wohne ich: Nähe Stgt
Vorname: Michael


RE: Brauche Hilfe beim ED9

#22 von Sznuffi , 24.07.2021 18:40

Alle Stecker am ZV sind ok, d.h. ohne Korrosion

Diesen separaten OT Sensor hat einen Widerstand von 990 Ohm. Somit OK
Am Anschlusskabel von diesem dann auf Durchgang auf Masse getestet. Dabei ging es nur bei 1em Kontakt. OK?
Problem nun irgendwo am Verteiler selbst?

Ich mache gleich mal nen sep. Suche Fred noch auf für einen Zündverteiler.
Evl. Ersatz kann auch nie schaden.


Sznuffi  
Sznuffi
Beiträge: 3.598
Punkte: 260.725
Registriert am: 19.10.2008
Ich fahre:
Da wohne ich: Nähe Stgt
Vorname: Michael



  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
   

Tüv ja, H-Nummer nein
D16Z5: Abgasanlage 2", Frage zu 200 Zellen Kat

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor
Datenschutz