Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

CRX AS springt nach Wagenwäsche nicht mehr an

#1 von Red AS Driver , 28.12.2009 15:16

Hallo,

dann gleich zu meinem ersten Beitrag.
In einem anderen Hondaforum habe ich bereits diesen Beitrag verfasst und hoffe,
dass ich hier Hilfe finde.

Seit einiger Zeit springt der Motor nicht mehr an, wenn ich aus eine Waschanlage komme.
Am Anfang nur manchmal, später immer öfter.
Nix zu machen, nach minutenlangem Orgeln läuft er dann so, als wäre nichts gewesen.
Habe bisher schon das Hauptrelais nachgelötet, aber aus einem anderen Grund, Verteilerkappe- und Läufer gewechselt, sämtliche Steckverbindungen nachgesehen, hier und da mal an Leitungen gerüttelt, alles ohne Erfolg.
Im Normalbetrieb, auch bei starkem Regen, habe ich bisher noch nie Probleme gehabt.
Der Motorraum ist nach der Wäsche auch nicht so nass, dass die Zündung nicht gehen könnte, dürfte bei Regen auch nicht mehr Wasser drin stehen.
Habe jetzt auch keine Ahnung, wo und nach was ich da suchen soll, besonders in dem Moment, wenn er nicht geht.
Ich hoffe auf gute Tipps von euch.

Red AS Driver


Red AS Driver


Red AS Driver  
Red AS Driver
Beiträge: 553
Punkte: 57.050
Registriert am: 24.12.2009
Ich fahre: CRX AS, EZ. 1986
Da wohne ich: nördlich das Äquators
Vorname: Fred


RE: CRX AS springt nach Wagenwäsche nicht mehr an

#2 von Sznuffi , 28.12.2009 16:26

Bei einer normalen Wagenanlagenwäsche dringt normalerweise kein Wasser und auch nicht an die kritischen Stellen in den Motorraum.
Das typische Nichtmehranspringen nach einer Motorwäsche kommt daher, wenn Wasser auf den Verteiler gelangt und dieses eindringt. Es reicht auch, daß sich dort ohne äußerliches Eindringen durch den Temperaturunterschied dann Kondenswasser bildet und somit die Zündung ausser Kraft gesetzt wird.
An der Macke mit dem Benzinpumpenrelais scheinst du bereits duch nachlöten vorgebeugt zu haben.
Dennoch überprüfe mal ob das Relais nach dem Summen der Benzinpumpe klickt wenn die gelbe Kontrollampe aus geht.

Ich vermute in deinem Fall, daß hier durch Eindringen von Wasser dabei der Stromkreislauf kurzgeschlossen wird.
Naheliegend wären hier die Lampen, Blinker, Kennzeichenbeleuchtung usw. genauer anzusehen.
Gerne ist die Moosgummidichtung an den hinteren Lampen undicht und es tritt Wasser ein ( Aquariumeffekt)
Die Steckverbindung der seitliche und an der Stoßstange befindlichen Blinker, der Kennzeichenbeleuchtung können, wenn diese ungeschützt sind dann gegenseitig eine Widerstandsbrücke aufbauen die durch Schmutz und Feuchtigkeit ensteht.
Überprüfung daher aller Steckverbindungen, Kabel auf fehlende Isolierung und Beschädigung. Ebenso auf Nässe und Schmutz.

Weiters überprüfe mal in dem eingetretenen Fall ob alle Lampen funktionieren und dabei regelmäßige Leuchtkraft haben.
Sollte der Fehler immer noch nicht ausfindig gemacht sein ist der Ruhestrom zu überprüfen.

Die Ablaufschläuche des Schiebedaches auch mal checken. Weitere Undichtigkeiten wie des Heckklappengummis und im Innenraum ( z.Bsp. hintere Seitenwände, Schiebedach, Dachhimmel, Heckscheibendüse) prüfen ob Wasser sich irgendwo ansammelt, reinkommt und der Teppich überall trocken ist. Eben überall da wo Stromleitungen liegen.


Gruß
Micha


Sznuffi  
Sznuffi
Beiträge: 3.584
Punkte: 256.973
Registriert am: 19.10.2008
Ich fahre:
Da wohne ich: Nähe Stgt
Vorname: Michael

zuletzt bearbeitet 28.12.2009 | Top

RE: CRX AS springt nach Wagenwäsche nicht mehr an

#3 von barney , 28.12.2009 17:24

Servus,
hab den Beitrag schon beim VHV gelesen und daher keine Ahnung, weil es wirklich ein wenig suspekt ist was bei dir abgeht. Weil ja auch alles was zündungsrelevant ist gewechselt wurde. Steht evtl. Wasser in den Zündkerzenlöchern? Oder Öl? Oder beides?

Ach ja Sznuffi, auf die gelbe Motorkontrolleuchte kann er lang warten, er fährt nen AS


Mein Viertelmeile Jazz und meine Hondas


 
barney
Beiträge: 8.165
Punkte: 641.836
Registriert am: 11.05.2007
Ich fahre: Schieb Hondas nur noch (Frau fährt Stream RN3)
Da wohne ich: Altbayern, Out of LA
Vorname: barney


RE: CRX AS springt nach Wagenwäsche nicht mehr an

#4 von Hondafreak1981 , 28.12.2009 17:26

Wagenwäsche mit unterbodenwäsche?

hatte ich mit meinem weissen Aerodeck auch mal,
Wäsche komplett mit UBWäsche und sprang danach auch 5 min nicht an dann wieder super...



H ad O ne N ever D rive A nother


 
Hondafreak1981
Beiträge: 12.598
Punkte: 1.680.605
Registriert am: 10.09.2005
Ich fahre: Honda Accord CD7 2.2i ES
Da wohne ich: Duisburg, NRW
Vorname: Christian 1


RE: CRX AS springt nach Wagenwäsche nicht mehr an

#5 von Ubbedissen , 28.12.2009 17:34

Mögliche Ursache könnte auch ein Kabelbruch oder ein Schaden
am Zündleitungssatz sein. Auch kann es sein, dass die Zündkerzenstecker "im Nassen" stehn.
Diese einmal ausbauen und mit Preßluft trockenblasen, die Zündkerzenschächte auch.

Mike


 
Ubbedissen
Beiträge: 1.174
Punkte: 186.255
Registriert am: 25.12.2008
Ich fahre: Honda CRX ED9 , BMW Z4 35i e89
Da wohne ich: Ostwestfalen
Vorname: Mike


RE: CRX AS springt nach Wagenwäsche nicht mehr an

#6 von Red AS Driver , 28.12.2009 18:03

Hi zusammen,

waren ja schon viele Antworten in der kurzen Zeit, toll.
Also, die Leitungen an den Seitenblinkern und sonstigen Zündungsunrelavanten Teilen habe ich nicht geprüft, dachte nicht, dass sich daran Widerstandsbrücken bilden, die ein Anspringen verhindern.
Aber wäre zu prüfen. Eine "Fehlbeleuchtung" konnte ich bisher aber nicht feststellen.
Mich wundert nur, dass beim Bewässern mit einer Gartenspritze nicht das geringste zu bemerken ist,
selbst wenn die ZK-Stecker unter Wasser stehen. Kann man Kondenswasser im Verteiler vermeiden,
wen man den abdichtet? Kann ja eigentlich nichts schaden.
Die linke Heckleuchte habe ich schon abgedichtet, ist aber schon einige Jahre her.
Bei Wasser im Kerzenloch läuft der Wagen nicht gescheit, hatte ich auch schon durch ein gerissenen ZK-Stecker.
Das ist jedoch nicht der Fall, entweder er läuft gar nicht oder astrein.
Zündkabel habe ich noch nicht getauscht, ziehe es aber in Erwägung.
Gibt es da Empfehlungen? Oder reicht Zubehörqualität?
Und das Relais klackt deutlich, wenn meine PGMFI-Kontolllampe ausgeht.
Die leuchtet bei mir in einem wunderschönen Blau.

Einen schönen Abend noch.

Gruß
Red AS Driver


Red AS Driver


Red AS Driver  
Red AS Driver
Beiträge: 553
Punkte: 57.050
Registriert am: 24.12.2009
Ich fahre: CRX AS, EZ. 1986
Da wohne ich: nördlich das Äquators
Vorname: Fred


RE: CRX AS springt nach Wagenwäsche nicht mehr an

#7 von Ubbedissen , 28.12.2009 18:18

Hab noch eine Idee.

Der Verteilerläufer sitzt lose auf der Achse. Die Madenschraube kann sich gelockert haben.
Als Ergebnis springt der Wagen mal an, mal nicht.

Tip. Madenschraube (bei OEM), Kreuzschlitz bei Zubehör z.b. Beru , mit
Schraubensicherungsmittel einbauen.


 
Ubbedissen
Beiträge: 1.174
Punkte: 186.255
Registriert am: 25.12.2008
Ich fahre: Honda CRX ED9 , BMW Z4 35i e89
Da wohne ich: Ostwestfalen
Vorname: Mike


RE: CRX AS springt nach Wagenwäsche nicht mehr an

#8 von buti , 28.12.2009 18:54

Massekabel überprüfen! Mit einer Bürste(Draht) reinigen und wieder fest montieren.


buti

RE: CRX AS springt nach Wagenwäsche nicht mehr an

#9 von jvhlux , 28.12.2009 21:40

wechseln auf handwasche !


jvhlux

RE: CRX AS springt nach Wagenwäsche nicht mehr an

#10 von Oli & Eddy , 28.12.2009 21:59

Zitat von Red AS Driver

Habe jetzt auch keine Ahnung, wo und nach was ich da suchen soll, besonders in dem Moment, wenn er nicht geht.
Mich wundert nur, dass beim Bewässern mit einer Gartenspritze nicht das geringste zu bemerken ist,
selbst wenn die ZK-Stecker unter Wasser stehen. Kann man Kondenswasser im Verteiler vermeiden,
wen man den abdichtet?



Mit dem Kondensieren wäre noch eine Idee.
Dazu müßtest Du direkt nach erfolglosem Starten die Verteilerkappe abschrauben und trockenwischen/-blasen. Dann siehst Du direkt einen Erfolg (oder nicht ).
Abdichten ist relativ und funktioniert nur,wenn die eingeschlossene Luft wirklich sehr trocken ist.
Warme Luft kann mehr (gasförmige,verdunstete) Feuchtigkeit aufnehmen als kalte.
Kondensat bildet sich bei großem Temperaturgefälle und dabei entstehender Feuchte-Sättigung der Luft und schlägt sich immer am kältesten Bauteil nieder,das von der Luft umspült wird. Bsp.: Brillenträger kommt aus der Kälte in einen geheizten Raum.
Wenn es keinen Temperaturunterschied gibt,schlägt sich auch nichts nieder. Also in einem geschlossenen (abgedichteten) Hohlraum kann Kondensat entstehen,in einem (zirkulations-) offenen nicht. Wobei letzterer nicht vor Spritzwasser geschützt ist.
Das zur grundsätzlichen Überlegung.

Oliver



 
Oli & Eddy
Beiträge: 921
Punkte: 1.331
Registriert am: 06.04.2008
Ich fahre: öfter ein anderes Auto
Da wohne ich: Thüringen,Saale-Orla-Kreis
Vorname:


RE: CRX AS springt nach Wagenwäsche nicht mehr an

#11 von barney , 29.12.2009 06:08

Vielleicht liegt das Problem nicht am Verteiler sondern an der Zündspule die ja extra sitzt an der Spritzwand. Da ist doch auch so ein Gummi unten dran, der war bei mir mal defekt. Aber obs das ausmacht, keine Ahnung.


Mein Viertelmeile Jazz und meine Hondas


 
barney
Beiträge: 8.165
Punkte: 641.836
Registriert am: 11.05.2007
Ich fahre: Schieb Hondas nur noch (Frau fährt Stream RN3)
Da wohne ich: Altbayern, Out of LA
Vorname: barney


RE: CRX AS springt nach Wagenwäsche nicht mehr an

#12 von Kitekat , 29.12.2009 11:07

Vielleicht liegts ja an der Waschanlage???? Wenn es nur dann passiert muss da was faul sein. Vielleicht ist die Luftfeuchtigkeit zu hoch durch den geschlossenen Raum oder so?


Aller guten Dinge sind 3... C - R - X


 
Kitekat
Beiträge: 1.377
Punkte: 14.220
Registriert am: 17.04.2008
Ich fahre: CRX AF Bj. 85, rot, ca 125.000km auf der Uhr
Da wohne ich: Hannover
Vorname: Kathy


RE: CRX AS springt nach Wagenwäsche nicht mehr an

#13 von barney , 29.12.2009 14:39

ist das jetzt ernst gemeint mit der luftfeuchtigkeit in der waschanlage.

ohne lange nachzu sag ich mal: 100%

sachen gibts, die gibts gar nicht


Mein Viertelmeile Jazz und meine Hondas


 
barney
Beiträge: 8.165
Punkte: 641.836
Registriert am: 11.05.2007
Ich fahre: Schieb Hondas nur noch (Frau fährt Stream RN3)
Da wohne ich: Altbayern, Out of LA
Vorname: barney


RE: CRX AS springt nach Wagenwäsche nicht mehr an

#14 von Kitekat , 29.12.2009 14:53

Ich kenn mich halt nicht aus.... Schuldigung


Aller guten Dinge sind 3... C - R - X


 
Kitekat
Beiträge: 1.377
Punkte: 14.220
Registriert am: 17.04.2008
Ich fahre: CRX AF Bj. 85, rot, ca 125.000km auf der Uhr
Da wohne ich: Hannover
Vorname: Kathy


RE: CRX AS springt nach Wagenwäsche nicht mehr an

#15 von barney , 29.12.2009 15:07

Brauchst dich nicht entschuldigen, ist doch n schöner Spaß. Kannst immer noch sagen du wolltest alle veräppeln, dann kommst grad noch so mit nem blauen Auge davon ....


Die betreffende Waschanlage wird halt irgendwo eine Düse haben, die genau da hinspritzt wos der AS nicht mag, aber das rauszufinden, das kann schon ein Problem werden.


Mein Viertelmeile Jazz und meine Hondas


 
barney
Beiträge: 8.165
Punkte: 641.836
Registriert am: 11.05.2007
Ich fahre: Schieb Hondas nur noch (Frau fährt Stream RN3)
Da wohne ich: Altbayern, Out of LA
Vorname: barney



  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
   

Hauptsicherungen Honda Oldtimer (Service Wü
Anhängelasten

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor