Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

Problem mit dem ABS

#1 von hondapreludefahrer , 02.05.2015 13:54

moin

Ich habe da mal ne Frage: Wenn beim BA4 der Geschwindigkeitssensor nen hau hat, oder nicht geht, kann es da sein, dass das ABS steuerteil nen Fehler schmeißt? Der Fehler, der abgelegt ist, kann es nicht sein, es ist ALB fehler 31, failsafe Relais vorn. Relais ist ausgetauscht, funktioniert auch, Werte beim durchmessen auch soweit ok........

PS hab das jetzt mal im richtigen Forum gepostet....

Ratschläge und Tipps sind erwünscht :)



 
hondapreludefahrer
Beiträge: 652
Punkte: 9.673
Registriert am: 24.03.2007
Ich fahre: Honda Prelude BA4 16v, Volvo 850 Kombi
Da wohne ich: Essen, NRW
Vorname:


RE: Problem mit dem ABS

#2 von Ronny , 03.05.2015 09:12

Geschwindigkeitssensor spielt auf jeden Fall eine Rolle.
Das ALB funktioniert ja erst über 5 Km/h, also braucht er ja dafür das Tachosignal.


____________________________________________________
Wer die Zukunft ändern will muss seine Vergangenheit kennen.


 
Ronny
Beiträge: 2.551
Punkte: 130.497
Registriert am: 26.05.2008
Ich fahre: BA4,B20A9
Da wohne ich: Duisburg
Vorname: Ronny


RE: Problem mit dem ABS

#3 von hondapreludefahrer , 03.05.2015 19:43

Ok, ich tausche den eh diese Woche, hab ja den blauen Schlachter da, halte euch dann auf dem laufenden....



 
hondapreludefahrer
Beiträge: 652
Punkte: 9.673
Registriert am: 24.03.2007
Ich fahre: Honda Prelude BA4 16v, Volvo 850 Kombi
Da wohne ich: Essen, NRW
Vorname:


RE: Problem mit dem ABS

#4 von hondapreludefahrer , 25.05.2015 17:00

Das hat mal etwas länger gedauert. Der geschwindigkeitssensor ist ausgetauscht und funktioniert auch. Der ABS Fehler 31 ist immer noch da. Das Relais ist mehrfach durchgetauscht, kann es also nicht sein.

Hilfe und Ratschläge sind gern willkommen, es wäre toll, wenn der Wagen dieses Jahr zulassungsfertig würde.....



 
hondapreludefahrer
Beiträge: 652
Punkte: 9.673
Registriert am: 24.03.2007
Ich fahre: Honda Prelude BA4 16v, Volvo 850 Kombi
Da wohne ich: Essen, NRW
Vorname:


RE: Problem mit dem ABS

#5 von S 800 Bremen , 25.05.2015 18:30

3-1 Lt WHB Relais Defekt Relais einmal pruefen. Sicherungen Prüfen und nochmal Fehlercode Checken zuständig kann auch Fehler 8-15 sein ich.Dafür im WHB nach Fehlersuche durchführen.Im Anhang versuche ich mal PDF Dokumente dafür anzuhängen sonst Schreibe mit eine PN und ich maile es dir. Viel Erfolg
Gruß[[File:Fehler 3-1.pdf]][[File:Fehler 8-15.pdf]][[File:Fehlersuche Seite2.pdf]][[File:Relaistest.pdf]][[File:Relaistest2.pdf]]
Volker

Angefügte Bilder:
Dateianlage:
Fehler 3-1.pdf Fehler 8-15.pdf Fehlersuche Seite1.pdf Fehlersuche Seite2.pdf Relaistest.pdf Relaistest2.pdf

 
S 800 Bremen
Beiträge: 428
Punkte: 145.328
Registriert am: 29.12.2009
Ich fahre: Honda S800 Coupe,Honda NSX, Civic EJ9, Fiat Womo und CBF600SA,Mini
Da wohne ich: Lilienthal
Vorname: Volker


RE: Problem mit dem ABS

#6 von S 800 Bremen , 25.05.2015 18:48

Ich habe noch mal den Schaltplan angefügt

Angefügte Bilder:
Dateianlage:
Schaltplan gesamt.pdf schaltplan1.pdf schaltplan2.pdf schaltplan3.pdf Magnetventil.pdf Modulator1.pdf

 
S 800 Bremen
Beiträge: 428
Punkte: 145.328
Registriert am: 29.12.2009
Ich fahre: Honda S800 Coupe,Honda NSX, Civic EJ9, Fiat Womo und CBF600SA,Mini
Da wohne ich: Lilienthal
Vorname: Volker


RE: Problem mit dem ABS

#7 von hondapreludefahrer , 25.05.2015 21:43

Danke schon mal nach Bremen :)



 
hondapreludefahrer
Beiträge: 652
Punkte: 9.673
Registriert am: 24.03.2007
Ich fahre: Honda Prelude BA4 16v, Volvo 850 Kombi
Da wohne ich: Essen, NRW
Vorname:


RE: Problem mit dem ABS

#8 von hondapreludefahrer , 08.08.2016 15:44

Problem gelöst:

das problem lag an der pumpe. ich baute diese aus und testete sie durch, sie hatte einen kurzschluss innerlich. ich habe mir zum testen und prüfen der gesamten anlage einen ALB Checker und nen T-Schlüssel zugelegt. ich muss sagen, die teile sind goldwert. beim testen fiel dann noch ein defekter radsensor auf. zum glück hatte ich sowohl sensor als auch pumpe aus der schlachtung meines blauen prelude behalten (wie auch fast alles andere).



 
hondapreludefahrer
Beiträge: 652
Punkte: 9.673
Registriert am: 24.03.2007
Ich fahre: Honda Prelude BA4 16v, Volvo 850 Kombi
Da wohne ich: Essen, NRW
Vorname:


RE: Problem mit dem ABS

#9 von fischi , 14.08.2016 18:39

Nach dem Werkzeug suche ich auch schon ewig. Wenns mal irgendwo angeboten wird, dann unbezahlbar. Aber es geht ja auch ohne.


 
fischi
Beiträge: 57
Punkte: 20.282
Registriert am: 25.12.2014
Ich fahre: BB1 FineArt im Sommer, Audi S6 im Winter
Da wohne ich: Stollberg
Vorname: Kai



  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
   

ALB leuchtet nach Wechsel der Bremsschläuche

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor