Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

RE: Temperatur fast im Roten Bereich und das im stand.... !!!

#16 von SaschaOF , 04.08.2010 14:23

So - hier nochmal zur Orientierung ein "Bonus-Scan" sozusagen ...

Ansonsten schreib mal die Doro hier aus dem Forum an - vielleicht hat die das Werkstatthandbuch schon als Scan und kann es Dir zur Verfügung stellen.

Ersatzteile:
beim freundlichen Hondahändler
beim Englbert Ostermeier - Tel. 08752-1664 - hondateile@arcor.de
oder auch hier evtl. http://www.hondaoriginalparts.com/


Angefügte Bilder:
CivicKühler.jpg  

 
SaschaOF
Beiträge: 3.075
Punkte: 551.205
Registriert am: 02.09.2008
Ich fahre: CRV 160, Civic Tourer, Legend KA8
Da wohne ich: Offenbach am Main
Vorname: Sascha

zuletzt bearbeitet 04.08.2010 | Top

RE: Es kommt kein Scheibenwischwasser

#17 von Quikjack , 04.08.2010 14:38

Sooo... danke erstmal Scheibenwasser kommt... vorne links aus einer und rechts aus 2 Düsen also alles i.O. hinten kommt aber nichts... da muss ich doch den linken kleinen drehgriff nach oben drehen bis der "anschlägt" oder??


Quikjack

RE: Unser Civic Stinkt wie Sau.. durch wassereinbruch?

#18 von Sznuffi , 04.08.2010 14:43

Reinigungsmittel , die ich verwende:
Polster und Teppiche : Vollwaschmittel, Pulver aufgelöst oder das flüssige ( gibt duftfrei bei dm)
Kunstoffreiniger - löst auch Fette , Öle und sonstigen Schmodder ebenso auch von anderen Oberflächen.
W99 - Industriereiniger für ganz hartnäckige Sachen.


Gruß
Micha


Sznuffi  
Sznuffi
Beiträge: 3.584
Punkte: 256.973
Registriert am: 19.10.2008
Ich fahre:
Da wohne ich: Nähe Stgt
Vorname: Michael


RE: Unser Civic Stinkt wie Sau.. durch wassereinbruch?

#19 von Quikjack , 04.08.2010 14:46

also trocken ist er jetzt.. stand und steht mit offenen türen und heckklappe in der sonne... ;-)

Ursache zum einen sind die defekten rücklichtdichtungen.. habe bis jetzt noch keine dichtung bzw. was ähnliches bei uns gefunden... wird aber..

polsterspray ist auch schon da wird heute oder morgen auch gemacht...

will nur hoffen das die türgummis noch dicht genug sind...

lüftung kann ich noch nicht "durchlüften" da der kühler spinnt und er zu heiß wird... und wie sollte man die lüftung am besten "lüften"?

danke für die tips..
aber den ganzen boden rauszumachen klingt nach arbeit.. werde es woanders im forum mal anschreiben der übersichtlichkeits halber..


Quikjack

RE: Es kommt kein Scheibenwischwasser

#20 von Sznuffi , 04.08.2010 14:48

Zitat von Quikjack
...hinten kommt aber nichts... da muss ich doch den linken kleinen drehgriff nach oben drehen bis der "anschlägt" oder??


nach unten :-)
Probiere es aus , du hörst ja die Pumpe dann surren.
Kommt kein Wasser, ist die Düse zu reinigen


Gruß
Micha


Sznuffi  
Sznuffi
Beiträge: 3.584
Punkte: 256.973
Registriert am: 19.10.2008
Ich fahre:
Da wohne ich: Nähe Stgt
Vorname: Michael


RE: Es kommt kein Scheibenwischwasser

#21 von SaschaOF , 04.08.2010 14:50

"Zum Einschalten des Heckscheibenwischers dreht man den Knopf zur ersten Position.
Zum Einschalten der Heckscheibenwaschanlage wird der Knopf weitergedreht.
Die Heckscheibenwaschanlage verwendet denselben Flüssigkeitsbehälter wie die Windschutzscheibenwaschanlage."

Soviel aus der Anleitung. Aus eigener Erfahrung kann ich Dirs nicht sagen - mangels Heckwischer-/wascher.



 
SaschaOF
Beiträge: 3.075
Punkte: 551.205
Registriert am: 02.09.2008
Ich fahre: CRV 160, Civic Tourer, Legend KA8
Da wohne ich: Offenbach am Main
Vorname: Sascha


RE: Temperatur fast im Roten Bereich und das im stand.... !!!

#22 von Quikjack , 04.08.2010 14:57

Ihr seid klasse Leute!! :-) also werde als erstes den fühler überbrücken... werde ihn also an machen stehen lassen bis er auf der hälfte der temperatur ist.. was heute bei dem wetter ja fix geht.. aus machen und den fühler überbrücken.. besser gesagt die beiden kabel überbrücken... und ihn wieder an machen und der kühler "sollte" anfangen sich zu drehen ;-)


Quikjack

RE: Temperatur fast im Roten Bereich und das im stand.... !!!

#23 von Sznuffi , 04.08.2010 15:04

Musst den Motor dazu nicht anlassen oder warm laufen lassen.
Nur die Zündung an
Das Kabel am Thermoschalter abziehen und brücken, dann rennt das Teil oder nicht.
Wenn nicht auch mal die Sicherung überprüfen. Manchmal sehen die heile aus, sind es aber nicht - daher durchmessen


Gruß
Micha


Sznuffi  
Sznuffi
Beiträge: 3.584
Punkte: 256.973
Registriert am: 19.10.2008
Ich fahre:
Da wohne ich: Nähe Stgt
Vorname: Michael

zuletzt bearbeitet 04.08.2010 | Top

RE: Temperatur fast im Roten Bereich und das im stand.... !!!

#24 von Jogi, HB , 04.08.2010 15:05

neee, nicht der Kühler soll sich drehen, nur der E-Lüfter......sonst hast Du etwas falsch gemacht

Mit Spaß dabei

Jogi


Jogi, HB

RE: Temperatur fast im Roten Bereich und das im stand.... !!!

#25 von SaschaOF , 04.08.2010 15:11

Und falls der Lüfter iO ist mal das Thermostat in den Kochtopp werfen - is ja fix ausgebaut.



 
SaschaOF
Beiträge: 3.075
Punkte: 551.205
Registriert am: 02.09.2008
Ich fahre: CRV 160, Civic Tourer, Legend KA8
Da wohne ich: Offenbach am Main
Vorname: Sascha


RE: Es kommt kein Scheibenwischwasser

#26 von Quikjack , 04.08.2010 15:23

gut habe alles probiert kommt kein wasser. wird wohl die düse zu sein... wie bekomme ich die düse hinten ab? bzw. sauber?


Quikjack

RE: Es kommt kein Scheibenwischwasser

#27 von Sznuffi , 04.08.2010 15:30

Wenn die Pumpe surrt, aber kein Wasser rauskommt ist diese wohl dicht.
PS: Nehme daher in die Scheibenwaschanlage auch nur destilliertes Wasser, daß sich kein Kalk ablagert

Nimm eine dünne Nadel und stochere in die Düse.
Wenns nicht hilft, dann ausbauen, ausblasen usw.
Die Düse ist beidseitig eingeclipst.
Kannste dir die an der Motorhaube ansehen wie das von unten aussieht.


Gruß
Micha


Sznuffi  
Sznuffi
Beiträge: 3.584
Punkte: 256.973
Registriert am: 19.10.2008
Ich fahre:
Da wohne ich: Nähe Stgt
Vorname: Michael

zuletzt bearbeitet 04.08.2010 | Top

RE: Temperatur fast im Roten Bereich und das im stand.... !!!

#28 von Quikjack , 04.08.2010 16:02

fix ausgebaut?? ich sehe das teil nichteinmal geschweige komme dort ran.. wie auch.. XXXXXXX...


Quikjack
zuletzt bearbeitet 04.08.2010 16:09 | Top

RE: Es kommt kein Scheibenwischwasser

#29 von ElChorro , 04.08.2010 16:05

Mit einer Nadel die Düsen säubern und am besten an dem Kreuzungsstück unter Motorhaube den Schlauch abmachen und mit Pressluft durchblasen. Sollten die Pumpen aber nicht mehr gehen ( kann man hören ! ) könntest du welche von mir haben..


Positive Geschäfte:CIVIC SB2,CRX91,AceCooper,MCDuksuk,El_Espiritu,hondapreludefahrer,Oli&Edi,CRX-ed9-1993,crxfetz,martinej9,


 
ElChorro
Beiträge: 3.312
Punkte: 372.047
Registriert am: 03.05.2007
Ich fahre:
Da wohne ich: Dreieich
Vorname: Martin


RE: Temperatur fast im Roten Bereich und das im stand.... !!!

#30 von SaschaOF , 04.08.2010 16:18

Verfolge mal von der Wasserpumpe kommend die Zuleitung - dann müsste doch an dem anderen Leitungsende das Thermostat sitzen? Zwischen Kühler und Wasserpumpe? (wenn ich mich nun nicht komplett verhaspelt habe mit der Ortsbestimmung ... Sznuffi, HoWoPa?)



 
SaschaOF
Beiträge: 3.075
Punkte: 551.205
Registriert am: 02.09.2008
Ich fahre: CRV 160, Civic Tourer, Legend KA8
Da wohne ich: Offenbach am Main
Vorname: Sascha



  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
   

Tieferlegung Civic AH
Keine Umweltplakette fürn AG?

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor