Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

RE: Der längste Thread der Welt

#31 von peppi , 12.04.2007 22:39

... die käfergeschichten finde ich auch interessant, kann nur leider nix dazu beitragen, mein Vater hatte zwar mal einenn weißen Käfer Ende der 60er, aber ausser ein paar sehr fragmentarischen Bildern ist da bei mir keine konkrete Erinnerung geblieben, war ja uch noch sehr jung als wir den hatten (so 3 oder 4). Käfer ist schon cool aber ich hätte dann liber einen gaaaaannz frühen Civic, aber das wäre dann ja was ganz anderes..

hatte einer von euch mal einen Ostermann-Speedster, die finde ich ganz besonders fazinierend, hatte der eigentlich eine normale serienmässige Käfer Motorisierung?


hondaoldies.de


 
peppi
Beiträge: 5.226
Punkte: 247.361
Registriert am: 10.03.2007
Ich fahre: Civic 3.Gen. Hatchback
Da wohne ich: Niederrhein
Vorname: Thomas


RE: Der längste Thread der Welt

#32 von kaefergarage.de , 14.04.2007 00:50

Ostermann ? Die Karosse war nur anders - zum Cabrio bzw. Roadster aufgesäbelt. Motoren waren Serie oder was man eben einbauen konnte (Geldfrage)

Meine OP ist noch erfolglos. Vor Ostern habe ich nocht das Getriebe (alleine im Motorraum knieend mit Beinen und wie auch immer) auf die Rahmengabel gelegt und verbaut. Fein. Dann habe ich den Simmerring des Drehmomentwandlers raufgeklopft und nach dem Einbau des Getriebes ist er wieder runter gesprungen. Ich denke ich muss hier und da mal ein Bild machen. Halbautomatik sieht man ja nicht alle Tage... Also habe ich am Dienstag von einem Nachbarn ein Treiberwerkzeug drehen lassen, welches ich morgen versuchen werde - wie mein Schweißgerät. Das eine Endrohr muss geschweißt werden. Ach ein Grund, weshalb es fuxte.
Dazu bin ich seit Dienstag auf Lehrgang und kann (möchte) nicht jeden Abend zu Hause sein. 4-6 Stunden Sport täglich reicht mir sogar....
OK. Jedenfalls habe (hatte) ich vor, den Motor morgen ein zu bauen. Pustekuchen. Wiedereinmal musste ich die kleinen Details kennenlernen. Der 34, 40 und 44 PS-Motor hat als Befestigung links oben so einen Schraubenbolzen im Getriebe, der selbst abgeflacht ist und sich also nicht mitdrehen kann (die Mutter wird motorseitig aufgeschraubt). Die anderen drei Schrauben die den Motor halten, sind getriebeseitig verschraubt - 17er Schlüsselweite. Nun haben die Ingeneure beim 50 PS wohl gedacht, dass es zu schwierig ist, drei Schrauben von unten weg zu machen und wegen einer von oben zu fummeln - und man kommt da (egal von welcher Seite) beschissen dran. Sie änderten also das Motorblockgehäuse so, dass nun in dieser sonst üblichen Bohrung beim 50 PS-Motor ein Gewinde an-/ bzw aufgesetzt ist, damit auch von unten über dem Getriebe eine Schraube rausgedreht werden kann. Toll. Nun kann ich keine Schraube ansetzen, weil da ja so ein unverdrehbarer Bolzen reinkommt und ein Schraubenkopf nur mit 1/4 aufliegen würde. Schwer zu beschreiben. Ich mach mal Bilder...
Nun werde ich morgen mal die Flex am Gehäuse ansetzen und den Gewindevorsprung abflexen, damit wieder 'nur' das Loch über bleibt. Müsste gehen. Ist ja eine Art Gewindeaufsatz eingegossen worden. Wenn der weg ist, ist das Gehäuse immernoch gleich stark an dieser Stelle. Ich habe das ganze heute mal vermessen. Vermutlich komm ich dann motorseitig noch beschissener ran, weil der 50 PS-Motor einen 1cm stärkeren Ölkühler hat und folgedessen der Gebläsekasten auch tiefer ist. Die Muttern sitzen motorseitig zwischen Gebläsekasten und Rückwand. Und - genau - die mehr Breite geht nach hinten. Wo die Mutter sitzen wird...
Das Problem hatten wir schon bei meinem Bruders Mexikaner, als wir den 34PS mit einem 50PS'ler tauschten. Ich weiß nur nicht mehr, was wir damals machten...

Motor ist hier. Nicht gerade schön aber ich hoffe er ist wenigstens dicht.


Bitte nur email anstatt PN


 
kaefergarage.de
Beiträge: 3.524
Punkte: 20.542
Registriert am: 08.03.2007
Ich fahre:
Da wohne ich: .
Vorname:

zuletzt bearbeitet 31.03.2009 | Top

RE: Der längste Thread der Welt

#33 von kaefergarage.de , 15.04.2007 18:46

Ist doch kacke...

Motor habe ich gestern mit Hilfe meiner Lieben Frau eingebaut. Problem: der Motor misst komlett 75 cm in der Höhe und bis zur Abschlussblechunterkante des Käfers nur 47 cm. Also doch den oberen Teil abmontiert. Den stehenden Ölkühler baute ich nicht mehr ab. Mit vielerlei Kniff und kippen und zerren, schoben wir ihn mit dem Ölkühler voran unten durch - zum Glück haben die Endrohre eine Aussparung wo der Ölkühler so eben durchpasst. Drei bis vier Kratzer am Käfer reicher musste der Motor nur noch auf den Wagenheber gewuchtet werden. Man - mein Rücken tut heute noch weh ! Fröhlich angesetzt pumpte meine Frau ihn hoch und ich überwachte das kontrollierte 'Einfädeln' in den Motorraum. Es ist immer wieder ein Mist. Vorallem, wenn die 34 cm Hubhöhe des Wagenhebers nicht mehr ausreichen. Was tun ? Den Motor mal eben auf die Werkzeugkiste abgelegt, rechts mit Holzbalken und nem Rollbrett gesichert nochmal versucht. Dann ging es. Zweimal hat die Hubhöhe nicht ausgereicht ! ZWEIMAL !! Das zweite Mal aber beschloss ich den Motor von Hand soweit an den Getriebeflansch anzudrücken, dass meine Frau die Mutter ansetzen konnte. Damit hatte der Mensch über die Technik gewonnen :)
Erstaunlicherweise ging das Komplettieren des Motors von oben *relativ* gut. Den Gebläsekasten zweimal angesetzt und er klemmte sich ordentlich dort hin, wo er hin sollte. Das ging viel zu gut. Auch die Lichtmaschine mit Lüfterrad ging ganz gut wieder da hin, wo sie hin gehört. Der Rest war Routine. Vergaser, Zündkabel, Elektrik. Passt.

Fünf Stunden später auch körperlich geschafft. Gute Nacht.

Heute, Sonntag (!), baute ich die Antriebswellen wieder ein und alles, was unten rum so zu machen war (Heizzüge, Benzinleitung, Heizschläuche und diese verdammten Hyraulikanschlüsse für den Drehmomentwandler) Nochmal zwei Stunden gebastelt.
Ich warne:
Wenn man wirklich zwei Hydraulikschläuche aufschrauben muss und beschissen ran kommt, dann ersetzt auch die Kupferringe !! Denn: nachdem ich 4 Liter ATF-Öl (der Liter für 6,79 Euro) einfüllte, sah ich schon, dass unten was tripft. Ich brauchte mich garnicht drunterlegen denn: tropft in der Mitte ATF, ist es der Drehmomentwandlersimmerring. Aber wenn es rechts tropft, sind es die Hydraulikölanschlüsse. Genau diese, die so bescheuert sitzen und man kaum bei kommt. Danke. Selbst schuld, keine Kupferringe ersetzt. Hatte aber die Schnauze nach der Suche solcher Ringe voll und ging das Risiko ein. Jetzt steht eine Wanne dort und fängt das teuere Öl auf. Muss ich wieder ran....
Den Kopf nicht hängen lassend versuchte ich den kleinen Kerl zu starten: Öldruck geht nach orgeln aus aber springt nicht an. Stingt nichtmal nach Sprit !? Also holte ich wieder meine liebe Frau. 'Musst mir anlassen und ich schaue, ob da ein Zündfunke kommt' lautete der Auftrag. Kein Funke. Mist aber auch. Ok. Sprit ? Leitung furztrocken. Wenigstens die Pumpe saugt fühlbar. Doch ohne Flüssigkeit komprimiert sie nur Luft. Tank ist 1/4 voll also brauch ich eine Spritze, im mal die Pumpe zu benässen und die Leitungen zu füllen. Das sollte funktionieren.
Aber weshalb kein Funke überspringt bleibt solange ein Rätsel, solange ich die Widerstände der Zündspule nicht gemessen habe. Denn: Klemme 15 funktioniert und auch die Unterbrechung kommt sauber an. Vermute die Spule ist hin ? Mal sehen.
Genug geschafft.

Morgen muss ich unbedingt Kupferringe besorgen um das eindlich dicht zu bekommen - auch ein Grund, weshalb ich alles aus baute.
Ich vermute weiterhin, dass der Motor siffen wird wie ein Weltmeister. Jedenfalls ist er schon vor langer Zeit verölt worden...


Bitte nur email anstatt PN


 
kaefergarage.de
Beiträge: 3.524
Punkte: 20.542
Registriert am: 08.03.2007
Ich fahre:
Da wohne ich: .
Vorname:

zuletzt bearbeitet 15.04.2007 | Top

RE: Der längste Thread der Welt

#34 von kaefergarage.de , 26.04.2007 20:24

Letzte Woche war ich sehr aktiv. Aber: alles Mist
Logbuch vom 21.04.2007....................:
Der Motor ist zwar komplett und eingebaut aber der Hund wollte nicht anspringen. Dafür ölt wieder der Simmerring. Fein. Alles umsonst.
Wenn wenigstens der Motor gelaufen wäre, wäre das nicht so arg frustrierend. Aber es hilft ja nichts. Ich hab den Vergaser komplett auseinander gerupft und mit Benzin ausgewaschen. Hurra ! Mein neuer Kompressor konnte endlich zeigen, was er kann . Also baute ich ihn wieder ein und was passierte ? Eben. Nichts. Nicht einmal die Beschleunigungseinrichtung funktionierte. Nochmal raus und nochmal zerlegt. Diesmal ging ich mit dem Teil nach hause auf den Balkon, vo sich meine Frau mit ihren Pflanzen zu schaffen machte. Ja, sie tröstete mich. Es lief einfach nicht so. Wenigstens bekommt er wieder einen Zündfunken. Das Masseband am Gebläsekasten war falsch befestigt.
So reinigte ich ihn wieder und was sagte meine liebe Frau: "Willst Du mal Nagellackentferner versuchen ?" Öhm. "Ich nehm mal Verdünnung..." Das war ein guter Tipp. Mit der Verdünnung wusch sich der letzte Mist noch raus. Aber er war innen so verharzt, dass ich über Nacht Verdünnung in manchen Bereichen 'stehen' ließ. Am Sonntag bließ ich ihn dann aus und irgendwie machte es 'Flopp' und es schoss Verdünnungsnebel aus den einen oder anderen Kanälen Heyhey. Alles frei ! Nun muss ich ihn noch einbauen. Die Beschleunigungseinrichtung funktioniert zumindest so, wie es sein soll.
Sicherheitshalber hab ich bei eBay n och einen Vergaser ersteigert und gestern abgeholt. Der funktioniert bestimmt besser (ich erinnere: der Motor stand 12 Jahre mit Benzin in der Schwimmerkammer ist nicht gut).

Heute, 24.04.2007................
Mein Getriebe ist ja wieder am Simmerring undicht. Heute holte ich ein - endlich - passendes Getriebe aus dem Raum Warendorf ab. Aus dem gleichen Auto mit Anbauteilen. Das bau ich nun (wahrscheinlich) am kommenden langen Wochenende einfach stumpf ein und versuch es einfach. Es war zumindest bis zum Ausbau dicht und sieht auch so aus (nicht verölt). Ich bin gespannt
Jetzt weiß ich zumindest, dass es beim Automatikkäfer drei, im Detail verschiedene Getriebe gab. Ich hab sie alle !


Was haben wir gelernt ? Heutige Lektion: auch wenn deine Frau dein hobby nicht 100%ig teilt und von der Technik kaum Ahnung hat, höre mal auf sie. Auch sie kann dir helfen


Bitte nur email anstatt PN


 
kaefergarage.de
Beiträge: 3.524
Punkte: 20.542
Registriert am: 08.03.2007
Ich fahre:
Da wohne ich: .
Vorname:

zuletzt bearbeitet 26.04.2007 | Top

RE: Der längste Thread der Welt

#35 von kaefergarage.de , 05.05.2007 17:29

ENDE !

Freitag, 27.04.2007
Wochenende. Überall ? Nein. In Osnabrück schraubt ein Käferfan wieder einmal mehr an seinem Käfer. Er muss ja bis zum 06.05. laufen und da bleibt nicht mehr viel Zeit. Ich begann wieder den motor auszubauen. Wie im letzten Beitrag erwähnt, hab ich ein anderes, diesmal 100%ig passendes Getriebe geholt und das wollte ich einbauen. Nachdem es das dritte Mal ist, dass ich den Motor ausbaue, kenn ich mittlerweile jeden Handgriff. Langweilig. Durch einen netten Zufall kaufte ich mir noch am Freitag schöne hohe Unterstellböcke. So bockte ich ED vorne und hinten auf, so dass er ca. 60 cm vom Boden weg war. Wichtig dabei: er stand ziemlich waagerecht, was das Ansetzen des Motors später einfacher macht.
Ok. Der Motor war 1,5 Stunden später ausgebaut und da sah ich schon, woran es lag, weshalb der Simmerring undicht war: verkanteter Einbau der Wandlers. Der Wandler verkantete den Simmering beim Einschieben so doof, dass dieser einknickte und natürlich undicht war. Ich riss ihn wieder raus und montierte ihn 180° verdreht. Das Risiko ging ich ein. Ebenfalls behielt ich das originale Getriebe im Käferlein. Antriebswellen und den anderen Kram am Getriebe also umsonst abgebaut. Wieder eine halbe Stunde vergangen. Ende diesen Tages.

Samstag, 28.04.2007
Meine Frau half mir wieder, den Wagenheber zu bedienen, während ich wieder Bodybuilding mit dem Stemmen von Motoren übte Es lief überraschend perfekt und zügig. So war ich nach 2,5 Stunden fertig und der Käfer stand wieder auf seinen Rädern. Meine Frau half mir noch, ihn fremd zu starten, denn während den letzten Tagen wurde die Batterie leer georgelt. Er lief das erste Mal wieder und ich stellte den Motor grob ein. Fein . Dann versuchte ich, ihn auch in warmem Zustand einzustellen. Das dauerte und irgendwann lief er ordentlich - dachte ich. Das sollte sich am Sonntag als Trug herausstellen.

Sonntag, 29.04.2007
Wir beschlossen, bei KFC was zu futtern zu holen. "Wir nehmen ED !" sagte ich. Vom Parkplatz runter, bis zur Kruezung (ca. 130 m), ging er sechs mal (!) aus. Meine Frau zählte mit... Ob wir ihn wirklich nehmen sollen, wurde ich gefragt. "Das zieh ich jetzt durch" meine knallharte Antwort. Auf der Hauptstraße lief er dann doch recht ordentlich - bis zur nächsten Kreuzung (weitere 300 m). Dort starb er ab. Ich ließ ihn sofort wieder an und fuhr weiter. Weitere 400 Meter starb er an einer Ampel wieder ab. Endgültig. Aus. Am Sprit lag es nicht - denn er stank wie die Hölle. So schoben wir ihn zurück. Man rechne: 130 + 300 + 400 = ca. 830 Meter. Zum Glück ebene Straße. Die letzten 400 m half ein Motorradfahrer. Ein sehr sehr netter Zeitgenosse.
Am kommenden Montag und Feiertag versuchte ich zwei Vergaser. Testete und reinigte wie bescheuert. Der, der beim Motor dabei war, soff dauernd ab (Interessantes Phänomen: Aus der Vergaserentlüftung schoss ein Schwall Kraftstoff raus, der Motor dachte sich 'Hey, soviel Sprit ? Gute Nacht !' und ging aus. Trotz dem, dass er aus war und geschlossenem Magnetabschaltventil lief immer mehr Kraftstoff durch den Austrittsarm in den Vergaser... warum ?), und der von eBay erstandene hielt keine Leerlaufdrehzahl. Egal, was man an den Schrauben drehte. Er rüttelte sich nicht. So baute ich beide Vergaser auseinander um sie nochmals zu reinigen. Es half nichts. Ich weiß nicht, wieviele Stunden ich damit verbrachte, Vergaser ein-/auszubauen und zu reinigen. Frust, Ende.

04.05.2007
Wieder machte ich mich ran, die Vergaser zu befummeln. Ich kam dann (nach weiteren Umbauversuchen) auf die Idee, einfach mal die Vergaseroberteile zu wechseln, da beim Originalen wohl das Schwimmernadelventil defekt ist. Das Biest lebt !!Er lief sofort tadellos Yeah ! Was ein schöner Tag ! Ich drehte sofort eine Runde und überzeugte mich von der Perfektion . Auch die Schaltung ging wieder, nachdem ich einen anderen Schalthebel verbaut hatte.


Deshalb kann ich diese Geschichte hier auch beenden Meine Frau kann nun endlich wieder Käfer fahren und ich brauche mir ab kommender Woche, wenn ich nur noch am Wochenende dafür Zeit hätte, keine Sorgen zu machen, dass ED nicht richtig funktioniert.

Heute:
Käfer gefahren, Käfer waschen. Ich bin begeistert. So gut funktionierte er schon seit Moanten nicht mehr.


Danke für die Aufmerksamkeit.


Bitte nur email anstatt PN


 
kaefergarage.de
Beiträge: 3.524
Punkte: 20.542
Registriert am: 08.03.2007
Ich fahre:
Da wohne ich: .
Vorname:


RE: Der längste Thread der Welt

#36 von Hondafreak1981 , 06.05.2007 00:20

klingt ja gut :-)



H ad O ne N ever D rive A nother


 
Hondafreak1981
Beiträge: 12.598
Punkte: 1.680.605
Registriert am: 10.09.2005
Ich fahre: Honda Accord CD7 2.2i ES
Da wohne ich: Duisburg, NRW
Vorname: Christian 1


RE: Der längste Thread der Welt

#37 von peppi , 06.05.2007 14:12

Herzlichen Glückwunsch

... es hat sich doch gelohnt .. und nicht nur wegen des Ergebnisses, sondern auch wegen der Erlebnisse und Erkenntnisse ...


hondaoldies.de


 
peppi
Beiträge: 5.226
Punkte: 247.361
Registriert am: 10.03.2007
Ich fahre: Civic 3.Gen. Hatchback
Da wohne ich: Niederrhein
Vorname: Thomas


RE: Der längste Thread der Welt

#38 von kaefergarage.de , 06.05.2007 19:46

Danke, danke !

Wohl wahr !
Nun darf ich behaupten, dass ich der einzige in D-Land bin, der sich am Besten mit den Automatikkäfer auskennt. Nicht einmal VW hat da Ahnung von. Der Händler, bei dem mein Bruder lehrte, schenkte mir mal eine Reparturanleitung für die Automatik der ersten Serie - passend zu meinem . Die hilft ganz gut, leider fehlen die Stromlaufpläne für die Getriebe von nach 1969 (1302 und 1303), woraus man lesen könnte, wie die Überhitzung bemerkt wird. Die 68er haben drei Sensoren und später nur noch einen Fühler.

Impressionen:
So fing alles an. Hier ist schon der Luftfilter, das Motorabschlussblech und der Auspuff entfernt. Das macht den Ausbau einfacher, da man nach hinten mehr Luft hat und nicht gleich der Auspuff anschlägt. Ebenfalls sind die Hydraulikleitungen zu der Ölpumpe und Vorratsbehälter entfernt. Das gibt immer eine Sauerrei...
Bild 1

Der Motor ist raus. Zu sehen ist nurn, dass 'oben rum' nichts mehr drauf ist. Gebläsekasten, Lichtmaschine mit -ständer, Ansaugspinne und Vergaser, Ölkühler wurden entfernt. So misst ein Motor nur noch knapp 40 cm in der Höhe (mit Gebläsekasten: 75 cm), was dann natürlich unten raus zu ziehen passt.
Im Motorraum sieht man schön den Wandler in seiner Getriebeglocke sitzen
Bild 2

Hier ist schon der 'neue' Motor zum Einbau bereit. Einzig der Ölkühler sitzt noch oben auf, was wirklich mist ist, da man den Motor fast 60° nach hinten kippen muss, um unter dem Abschlussblech hindurch zu kommen
Bild 3

Der Wandlerdichtring auf dem Stützrohr des Wandlers. Den Defekt kann man einigermaßen erkennen: auf ca. 3 Uhr 30. Dort knickte er ein und ließ das Öl raus. Das Bild war nach dem zweiten Ausbau geschossen
Bild 4

Der Motor fertsch und Läuft. Schön zu sehen, dass der Vergaser blinkt und blitzt. Hab ich auch sauber gemacht. Den Rest des Motors hab ich noch nicht gewaschen. Shell verbietet Motorwäschen in seinen Waschboxen - wer hätte das gedacht
Bild 5

Was man in diesem Bild noch sieht, wovon sich der Automatik-Käfer von seinen Artgenossen unterscheidet:
Links oben im Motorraum: Schaltgerät; drei große Unterdruckanschlüsse, ein Kleiner. Der Vorderste ist am Ansaugrohr angeschlossen und der Motor zieht dementsprechend die Luft heraus. Das Schaltgerät schltet im Ruhezustand durch und lässt ebenfalls am zweiten Anschluss die Luft rausziehen - der Anschluss geht an einen Unterdruck'vorrats'behälter (unterm Kotflügel links)
Der hintere Anschluss geht zum Servomotor am Getriebe, der die Überbrückungskupplung trennt (beim Schaltvorgang)
Am Vergaser vorne dran ein dünner Schlauch, der quer nach links geht, steuert die Eingriffszeit der Kupplung: ist die Drosselklappe geöffnet (hoher Unterdruck), kuppelt das GErät schneller und härter, ist die Drosselklappe geschlossen, wird weicher und langsamer eingekuppelt
Rechts im Motorraum: man sieht einen Einfüllstutzen. Das ist der Vorratsbehälter für das Hydrauliköl für den Wandler. Hinten an der Rückwand rechts unten, erkennt man noch zwei Hydraulikleitungen. Eine geht zum Begälterstutzen als Rücklauf und eine Zweite sieht man im vorderen Bereich, vor dem silbernen Luftschlauch rechts nach unten gehen: das ist die Druckleitung von der Hydraulikpumpe (sitzt hinter dem Auspuff unten am Motor) zum Drehmomentwandler


Bitte nur email anstatt PN

Angefügte Bilder:
ED01[1].jpg   ED02[1].jpg   ED04[1].jpg   ED05[1].jpg   ED06[1].jpg  

 
kaefergarage.de
Beiträge: 3.524
Punkte: 20.542
Registriert am: 08.03.2007
Ich fahre:
Da wohne ich: .
Vorname:

zuletzt bearbeitet 31.03.2009 | Top

RE: Der längste Thread der Welt

#39 von Hondafreak1981 , 09.05.2007 18:12

wenn du so weiter machst hebt der beetle bald ab was



H ad O ne N ever D rive A nother


 
Hondafreak1981
Beiträge: 12.598
Punkte: 1.680.605
Registriert am: 10.09.2005
Ich fahre: Honda Accord CD7 2.2i ES
Da wohne ich: Duisburg, NRW
Vorname: Christian 1


RE: Der längste Thread der Welt

#40 von kaefergarage.de , 09.05.2007 22:23

Ach Gottchen ! Ob der richtig flog ? Das wäre die Lösung ;)


Bitte nur email anstatt PN


 
kaefergarage.de
Beiträge: 3.524
Punkte: 20.542
Registriert am: 08.03.2007
Ich fahre:
Da wohne ich: .
Vorname:


ED vs. Caddy Life

#41 von kaefergarage.de , 18.06.2007 20:53

Mal wieder was neues von der Front:

Er rennt wie Harry. Was eine 15%ige Leistungssteigerung doch aus macht.

ED (50 PS) vs. Caddy Life (75 PS)
vs.
Vor ca. 3 Wochen (ich bin ja derzeit mit dem Aerodeck in Dresden, um Offizier zu werden, und so cruise ich mit ED durch Osnabrück) fuhr ich Richtung BurgerKing, um was gegen den Hunder zu unternehmen. Auf dem Weg dort hin, fährt man, wie auf allen Hauptstraßen durch Osnabrück, auf einer zweispurig ausgebauten Bundesstraße.

Ok. Ich fahr so flott, wie es die Verkehrsregeln zulassen, mit ca. 55 km/h Richtung B68 (die berühmte Pagenstecher Straße - http://www.pagenstecher.de !) und Richtung Schnellrestaurant. Hinter mir so'n doofer VW Caddy

der neuen Bauart. So'n armes Miettaxi. Naja. Dicht drauf eben. Als die Straße (B68) dann vierspurig wurde, zog er auf die linke spur und gab langsam Gummi - bis zur Ampel.

Aha. Kraftfutter getankt ? Mal sehen, was ED kann...

Ich schaltete an der roten Ampel in den L-Gang (der eigentlich für Anhänger-/Berganfahrten gedacht ist und endgeil übersetzt - Spurtgang ) und wartete nur darauf, dieses witzige Automobil - naja - stehen zu lassen.

Rot..... gelb: GAAAAAAAAAAS

Ich zog im L-Gang los, der Caddy neben mir. Ich sah im Augenwinkel (er war mit seiner vorderen Stoßstang auf Höhe meiner A-Säule), wie der Kleine Caddy in den 2. Gang schaltete. Ich nicht. ED zog immernoch im L-Gang, bis ich ca. bei 65 km/h in meinen ersten Gang schalten musste, um nicht an den Drehzahlbegrenzer zu kommen. Kurz zuvor sah ich das eindeutige Nicken des Vorderwagens am Caddy - aha: 3. Gang. Also fluggs den Ersten bei ED eingelegt und munter auf dem Gaspedal. Nachdem der arme, arme Caddy schon seinen 4. Gang einlegte, er schon über einem Meter Rückstand auf mich hatte, schaltete ich vergnügt in den Zweiten und letzten Gang von ED. Ein flüchtiger Blick auf den Tacho: hoppla ! schon knapp unter Hundert und noch ca. 400 m bis zum Burgerking ...

So blickte ich in den Rückspiegel und sah einen traurigen Caddy hinter mir einscheren und - haltet euch fest:
UMDREHEN !! Was zum Geier war das für eine Aktion ??? Erst wollte er an mir vorbei, um dann auf den vier Spuren umzudrehen ? Hallo ? Idioten gibts....
Also bog ich - aufs Amaturenbrett lobend klopfend und mit Edding Strichlein machend - zu Burgerking auf den Hof ein.

Ein schöner Abend So hat das Essen nochmal geschmeckt.


Bitte nur email anstatt PN


 
kaefergarage.de
Beiträge: 3.524
Punkte: 20.542
Registriert am: 08.03.2007
Ich fahre:
Da wohne ich: .
Vorname:

zuletzt bearbeitet 18.06.2007 | Top

ED gegen alle

#42 von kaefergarage.de , 18.06.2007 21:00

Weiter geht die flotte Fahrt

Gestern waren meine Frau und ich auf ein Sommerfest einer ihrer Englisch-Kunden eingeladen. Aus mangel eines Honda, fahren wir ja bis Oktober mit ED durch die Gegend - schön Käfer fahren.

Sie war mit ihm noch nie auf der Bahn, also fuhr ich hin. Ich musste wirklich erschreckend feststellen, wie sehr er rennt. Nach einer begrenzten 100 km/h- Etappe auf der BAB 30 Richtung Melle, latschte ich mal drauf um zu sehen, wie schnell er doch läuft....

Der Spaß hielt nicht lange, denn: bei Tacho 140 setzte der Drehzahlbegrenzer ein. Meine Güte - das ging aber schnell. Schade aber auch. Jetzt knobel ich daran, einen vierten Vorwärtsgang irgendwie einzubauen. Es muss da doch eine Lösung geben.... Mal drüber nach denken...

Auf dem Rückweg ließ ich meine Frau fahren. Und was soll ich sagen ? Sie ist eine kleine Heizerin . Zu mir sagte sie, ob es vielleicht nicht besser sei, nicht allzu schnell auf Dauer zu fahren (ich fahr auf der BAB immer um die 110) und sie ? Flog mit min. 120 über die BAB. Ich musste nur Grinsen.
Das Schönste daran: der Motor ölt trotz 10 Jahre altem Öl immernoch nicht. Das hatte ich ja befürchtet. So ölverklebt er von unten ausschaut....

Fein. Ich bin froh.

[EDIT]
Achja. Am Samstag vergangene Woche soff er mal wieder ab. Das Schwimmernadelventil hängt ab und an. Aber immer dann, wenn man es eilig hat. Klar. Vergaser auf, dran rumgespielt und wieder zu geschraubt. Dann geht es doch und meine Frau kann mit Fachwissen glänzen


Bitte nur email anstatt PN


 
kaefergarage.de
Beiträge: 3.524
Punkte: 20.542
Registriert am: 08.03.2007
Ich fahre:
Da wohne ich: .
Vorname:

zuletzt bearbeitet 18.06.2007 | Top

RE: ED gegen alle

#43 von peppi , 18.06.2007 23:30

...der Caddy-Fahrer wollte auch zum BurgerKing, hat sich geschämt, umgedreht und ab nach Hause, Knäckebrot essen: "Muss doch (kann doch nur) am Gewicht liegen, dass der Käfer mich schafft"....


hondaoldies.de


 
peppi
Beiträge: 5.226
Punkte: 247.361
Registriert am: 10.03.2007
Ich fahre: Civic 3.Gen. Hatchback
Da wohne ich: Niederrhein
Vorname: Thomas


RE: ED gegen alle

#44 von peppi , 03.10.2007 20:01

... wir müssen hier mal ein bisschen aufpassen, sonst wird der häßliche Autos-Thread noch länger als der längeste-Thread-der-Welt-Thread,....


hondaoldies.de


 
peppi
Beiträge: 5.226
Punkte: 247.361
Registriert am: 10.03.2007
Ich fahre: Civic 3.Gen. Hatchback
Da wohne ich: Niederrhein
Vorname: Thomas

zuletzt bearbeitet 03.10.2007 | Top

RE: ED gegen alle

#45 von Banzai , 03.10.2007 21:40

Du hast recht,ich halt mich jetzt zurück.
Obwohl es schwer fällt.Gibt soviele hässliche.


Banzaii..


Honda seit 1979..was anderes gibts da für mich nicht mehr.


Grüsse an die NSA und alle andern Geheimdienstschlapphüte..viel Spass beim schnüffeln.


 
Banzai
Beiträge: 3.894
Punkte: 147.391
Registriert am: 24.08.2007
Ich fahre: Honda
Da wohne ich: Bremen
Vorname: Michael



  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
   

Zählen mit Bildern
HYF freut sich auf den Weihnachtsmann ; ))

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor