Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

Vibrieren im Legend???

#1 von Mr.HondaKA3 , 27.04.2010 20:26

Werde bald blöd....
Mein Legend mag mich nicht mehr
Habe vor 1500km meine Sommerräder montiert. Sind Neu ausgewuchtet! Profil ca. 2000km gefahren. Vorne hat der Legend etwas Negativsturz, hinten fast normal ganz minimal Negativsturz. Im Winter habe ich Koni Rot Dämpfer mit 60mm Federn verbaut. Dämpfer und Federn sind also auch Neu!
Er fuhr nach der Montage der Räder ca. 1000km ganz ruhig und ohne Probleme. Seit ca. 500km vibriert mein Lenkrad, mein Beifahrersitz vibriert auch, eigentlich vibriert fast alles. Das komische ist die Vibrationen sind nicht immer. Auch nicht bei einer konstanten Geschwindigkeit. Mal habe ich 20km Ruhe und dann nach einer Bodenwelle fängt es wieder für ettliche km an. Dabei kommt er mir manchmal schwammig vor.
Habe dann mal die Motoraufhängung kontrolliert und dabei festgestellt das die Motoraufhängung oben hinten am Motor (schaut aus wie ein Knochen mit Gummilagern) an der Befestigungsseite vom Motor locker ist. Ich kann die Strebe nach links und rechts bewegen und ca. 1-2mm nach oben und unten. Das Gummilager selbst ist aber fest. Dann habe ich gedacht es ist defekt. Also bei Honda heute morgen ein neues bestellt. Dies besteht aus 3 Teilen (2 Gummilager und die Metallstrebe). Heute abend dann das Teil ausgebaut und mußte feststellen das ich daran keinen Schaden erkennen kann. Gummilager sind beide nicht poröß und auch nicht gerissen.
Dann habe ich durch Zufall gesehen das an meinen beiden vorderen Reifen das innere Profil ganz uneben ist. Nur die letzten 3 cm vom inneren Profil ist uneben. Schaut aus wie ein Sägeblatt. Warum? Die Reifen sahen vor 1500km nicht so aus?
Habe morgen einen Termin um die Spur zu überprüfen. Kann das an der Spureinstellung liegen?
Habe dann mal vorne die Original Reifen montiert und bin damit gefahren. Das vibrieren war immer noch da.
Wenn ich mein Lenkrad im Stand bei ausgeschaltenem Motor aus der Mittelstellung schnell nach links und rechts bewege, höre ich unterhalb des Motors immer ein Knacken. Das Spiel ist für mein Gefühl zu groß. In eine Werkstatt möchte ich nicht bevor ich nicht weiß was defekt ist!
Ach ja, wenn ich das rechte vordere Rad anhebe und nach Spiel bewege, dann kommt es mir auch so vor das da mehr Spiel ist als auf der Fahrerseite. Kann das alles mit dem Lenkgetriebe zusammen hängen? Oder kommt sowas etwa vom Getriebe. Ach ja die Antriebswellen aussen sind auch Neu! Vielleicht sind es die Radlager? Die machen aber wenn ich die Räder von Hand bewege keine Geräusche.
Wer kann mir helfen?
Kann deshalb nicht schlafen und Spaß macht es auch nicht mehr damit zu fahren!


Mr.HondaKA3
zuletzt bearbeitet 27.04.2010 20:29 | Top

RE: Vibrieren im Legend???

#2 von barney , 27.04.2010 20:30

Erst mal Spur einstellen.
So wie du schreibst, wirst du den Fehler aber im Bereich Spurstangenkopf (mein Favorit), Radlager oder irgend einem Traggelenk finden.
Hebebühne, Grube und nen Montiereisen denke ich werden dir den Hund schon zeigen.


Mein Viertelmeile Jazz und meine Hondas


 
barney
Beiträge: 8.165
Punkte: 641.836
Registriert am: 11.05.2007
Ich fahre: Schieb Hondas nur noch (Frau fährt Stream RN3)
Da wohne ich: Altbayern, Out of LA
Vorname: barney


RE: Vibrieren im Legend???

#3 von buti , 27.04.2010 21:15

Genau, Spur und Sturz kontrollieren. Dann hat man die Gewißheit, das alles korrekt läuft, vor allem nach einer Tieferlegung oder Dämpfereinbau.Wenn es dann noch klemmt,Aufhängungen und Gelenke überprüfen.Mit Radlagerschäden habe ich bei Honda bis jetzt noch keine Erfahrung gemacht, und weiss auch nicht, wie diese sich auswirken. Zum Glück!


buti

RE: Vibrieren im Legend???

#4 von Mr.HondaKA3 , 27.04.2010 21:23

Würde es aber an der Spur liegen warum fährt er dann 1000km normal und fängt dann an zu mucken?
Hat man bei falsch eingestellter Spur schon nach so wenig gefahrenen km eine Verzahnung im Reifenprofil?

Den Sturz kann man nicht einstellen!


Mr.HondaKA3

RE: Vibrieren im Legend???

#5 von Ronny , 28.04.2010 05:34

Das Sägeblattprofil kann auch durch Defekte Stoßdämpfer enstehen.
Vieleicht also ein Folgeschaden deiner alten Dämpfer oder die neuen sind nicht i.O ?


____________________________________________________
Wer die Zukunft ändern will muss seine Vergangenheit kennen.


 
Ronny
Beiträge: 2.551
Punkte: 130.497
Registriert am: 26.05.2008
Ich fahre: BA4,B20A9
Da wohne ich: Duisburg
Vorname: Ronny

zuletzt bearbeitet 28.04.2010 | Top

RE: Vibrieren im Legend???

#6 von Aerodeck , 28.04.2010 16:24

Oh oh, schließe mich Ronny an, gebe aber noch meinen Senf dabei.
Defekter Stoßdämpfer, oder andere kaputte Gummis können zu einer verstellten Achsgeometrie / zum Sägezahn Profil führen. . . . oder Du bist schwanger
Deswegen sollte immer nach einem Federbein/Stoßdämpfer/Feder usw. Wechsel die Achsgeometrie eingestellt werden.
Die Vibrationen treten erst stärker auf je mehr das Reifenprofil ausgewaschen wird.
Nach dem Vermessen solltest Du die vorderen Räder nach hinten tun.

Erste Hilfe:
Bau Richtlatte (1,8 - 2,0m) parallel am Reifen nach vorne legen und schauen ob im Gegensatz zu hinten die Spur deutlich kleiner wird. Leichte X Beine gewünscht, aber wenn gleichmäßig nicht so wie beim
Springinker
Verkaufe 1982 Honda Civic SP Sedan!
http://img249.yfrog.com/img249/8494/p1010973e.jpg

Da ist ein erhöhter Reifenabrieb vorprogrammiert.


Power is nothing without control
Hauptsache Kurven


 
Aerodeck
Beiträge: 470
Punkte: 8.043
Registriert am: 25.12.2007
Ich fahre: Diesel
Da wohne ich: bei Giessen
Vorname: M


RE: Vibrieren im Legend???

#7 von Mr.HondaKA3 , 28.04.2010 17:43

Vibrieren ist weg, Juhuhuhuhuhuhuhuhu!

Komische Sache, die Spur vorne war verstellt. Versteh das aber trotzdem nicht. Hatte an der Spur nichts verstellt als ich die Winterreifen demontiert und die Sommerreifen montiert hatte. DieWinterreifen machten keine Probleme.
Spur links war +0,32° und Spur rechts war +0,44°. Grob gesagt sah der Stand der Räder V-förmig aus.
Was das ausmacht ist schon der Hammer. Kann es sein das sich die Spur von allein so extrem verstellt?
Oder macht sich eine verstellte Spur bei kleinen Winterreifen nicht so bemerkbar?

Es sit auf jeden Fall alles wieder OK.
Wollte schon neue Radlager und Spurstangen bestellen. Brauch ich jetzt nicht.

Danke für die Tips!


Mr.HondaKA3

RE: Vibrieren im Legend???

#8 von mamadiwa , 28.04.2010 18:34

Prima das wieder alles gut ist
Ja Du hast doch ein anderes Fahrwerk eingebaut, da kann sich schonmal so einiges verstellen! Durch die Tieferlegung ist ja die Achsgeometrie verändert.


"Für alles über 8 Minuten zieh ich mir keinen Helm auf" W. Röhrl


 
mamadiwa
Beiträge: 8.183
Punkte: 581.017
Registriert am: 14.02.2008
Ich fahre: BMW 325 ti, Honda HRV
Da wohne ich: Herne! 186Km vom Ring
Vorname: Christian


RE: Vibrieren im Legend???

#9 von buti , 28.04.2010 18:40

Genau das ist es. Wahrscheinlich hast Du die Konis noch mit Winterrädern montiert, nicht wahr? Da hat sich dann die Spur minimal verstellt, aber mit den schmalen Winterrädern merkt man nichts oder so wenig, daß es kaum auffällt! Mit den Breitreifen hast Du dann das grosse Problem.Das hatte ich auch mal. Jede Veränderung an der Aufhängung erfordert eine Achsvermessung und eventuelle Korrektur.


buti

RE: Vibrieren im Legend???

#10 von Mr.HondaKA3 , 28.04.2010 21:28

Hatte doch die Spur mit den Winterrädern einstellen lassen. Hätte nicht gedacht das es dann bei den Sommerreifen nochmal soviel ausmacht. Wenn die Spur doch einmal eingestellt ist dann paßt das doch immer? Mehr als 0,00° kann man doch nicht einstellen!
Bei meinen anderen Honda's hatte ich die Probleme nie. Nur beim ED9 war der Sturz so gewaltig das ich jedes Jahr neue Vorderreifen kaufen mußte.
Naja, jetzt ist ja aber alles gut und ich kann wieder schlafen!


Mr.HondaKA3

RE: Vibrieren im Legend???

#11 von barney , 28.04.2010 21:41

Vielleicht mal beim Einparken am Randstein entlang oder irgendwo dagegen gerutscht. Oder schlampig eingestellt. Eingestellt ist normalerweise eingestellt, da verstellt sich von selbst nix.


Mein Viertelmeile Jazz und meine Hondas


 
barney
Beiträge: 8.165
Punkte: 641.836
Registriert am: 11.05.2007
Ich fahre: Schieb Hondas nur noch (Frau fährt Stream RN3)
Da wohne ich: Altbayern, Out of LA
Vorname: barney


RE: Vibrieren im Legend???

#12 von Mr.HondaKA3 , 28.04.2010 22:16

Ich Tippe auch auf schlampig eingestellt!


Mr.HondaKA3


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
   

Honda-Bücher
Hilfe für einen kleinen "Troll" (

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor