Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

Honda Accord SJ Limo, Probleme beim Starten.

#1 von gold_civic , 29.09.2014 14:49

Hallo zusammen :)

Mittlerweile ist mein SJ im "Alltag" angekommen. Da hat sich leider auch schon ein Problem aufgetan:
Wenn der Acci warm ist, hat er Probleme mit dem Anspringen. Er kurbelt und kurbelt und wenn er dann angeht, dann mit sehr niedriger Drehzahl, sodass ich erstmal Gas geben muss, damit er auf normale Drehzahl kommt. Im kalten Zustand bei gezogenem Choke srpingt er nach den ersten paar Umdrehungen an. Wenn er dann läuft und ich fahre, gibt es keine Probleme mehr.
Ich habe auch schon im Rep. Buch geschaut, wie ich das Gemisch verändere und die Leerlaufdrehzahl einstelle. Aber da wollte ich lieber erstmal die Finger von weglassen.
Ich habe von den Vergasermotoren nicht so endlos viel Ahnung ;) Darum möchte ich nichts kaputt reparieren, aber ich dachte, ich klopfe mal bei Euch an, bevor ich den Acci in die Werkstatt gebe... und naja, da auch erstmal vielleicht "dran rumgepfuscht" wird.

Danke vorab für Eure Antworten!!

Ach ja, Zahnriemen, Riemen der Nebenaggregate, Motoröl, Ölfilter, Benzinfilter, Luftfilter, Ventildeckeldichtung und Zündkerzen habe ich gewechselt und die Ventile eingestellt (Auslassventile waren fast alle etwas "zu klein" eingestellt). Getriebeöl kommt in den nächsten Tagen noch dran.

Noch als Nebeninfo: Der Acci wurde vom Vorbesitzer (1. Hand) fast nur noch auf Kurzstrecken und das auch nicht oft benutzt. Vielleicht ist ja irgend eine Düse/Ventil dicht? ... keine Ahnung...

Danke und Gruß,

Alex


Es war einmal:
CRX AF, Civic AJ, AH GT, AG, ED6, ED7, EE9, Odyssey, Accord CC7, Prelude BA4

...heute:
CRX AS + Accord SJ + CA5 + Civic AG + Prelude AB + Legend KA4


 
gold_civic
Beiträge: 286
Punkte: 66.472
Registriert am: 20.09.2012
Ich fahre: Honda CRX AS + Accord SJ + Accord CA5 Aerodeck + Civic AG + Prelude AB + Legend KA4
Da wohne ich: Hemsbach
Vorname: Alex


RE: Honda Accord SJ Limo, Probleme beim Starten.

#2 von Accirus , 29.09.2014 14:54

Ich tippe mal auf eine langsam sterbende Benzinpumpe, die beim Kaltstart gerade mal durch den gezogenen Choke "kompensiert" wird. Würde schon mal auf die Suche nach einer neuen gehen, denn das kann ein paar Wochen dauern.....



 
Accirus
Beiträge: 231
Punkte: 29.712
Registriert am: 19.02.2010
Ich fahre: 2 x Accord: AD EXR, CA5-Aerodeck
Da wohne ich: Schleswig-Holstein
Vorname: Christian


RE: Honda Accord SJ Limo, Probleme beim Starten.

#3 von pironie , 29.09.2014 15:31

Hallo @gold_civic ,
der Tipp mit der Kraftstoffpumpe ist eine Möglichkeit, hörst Du sie Ticken im hinteren Fahrzeugteil oder ist Ruhe?
Öffne den Luftfilterdeckel und schau ob beim Bewegen der Drosselklappen über die Beschleunigerpumpe Sprit in die Mischkammern gespritzt wird, falls das Ansaugsieb im Weg ist bau das gesamte Filtergehäuse runter dabei musst Du beim Probrelauf die Öffnungen der Unterdruckschläuchchen (werden auch gerne Porös) vom Ansaug unter dem Vergaserfuß verschließen (Nebenluft).
Sollte nichts beim Bewegen des Gashebels ins Mischrohr kommen ist die Membran der B-Pumpe defekt oder Du hast Glück und nur der Druckbolzen der auf sie von oben drückt ist festgegammelt. Das kannst du leicht von der linken Seite prüfen - unter dem Umlenkhebel der im Winkel um die Ecke geht und am Ende auf den besagten Bolzen drückt, erkennst du eine kleine Gummimanschette, die verhindern soll das da kein Schmutz und Wasser eindringt, diese mit einer kleinen Spizzange herunterdrücken und den Bolzen auf Freigang prüfen.
Sollte das kein Erfolg bringen den Kraftstoffschlauch vom Vergaser lösen und schauen ob die K-Pumpe ihren Dienst verrichtet, sollte nichts kommen oder nur getröppel dann könnte auch der K-Filter hinten an der Pumpe verdreckt sein.
- Also ohne Fleiss - kein Erfolg.


 
pironie
Beiträge: 734
Punkte: 225.780
Registriert am: 30.09.2013
Ich fahre: Rollator zum Garage fegen
Da wohne ich: Mühlhausen/Thüringen
Vorname: Roland

zuletzt bearbeitet 29.09.2014 | Top

RE: Honda Accord SJ Limo, Probleme beim Starten.

#4 von pironie , 29.09.2014 15:41

p.s. Wenn das nichts bringt, bleibt nur den Vergaser zu reinigen - dabei nicht an der Leerlaufgemischschraube "herumdoktoren" wenn vorher alles lief!

An der Zündung haste nichts gemacht ?


 
pironie
Beiträge: 734
Punkte: 225.780
Registriert am: 30.09.2013
Ich fahre: Rollator zum Garage fegen
Da wohne ich: Mühlhausen/Thüringen
Vorname: Roland


RE: Honda Accord SJ Limo, Probleme beim Starten.

#5 von gold_civic , 29.09.2014 17:15

vielen, vielen Dank für die schnellen Antworten!! Und dann auch noch ausführlich, klasse :))

Erstmal vorab, die Benzinpumpe macht ein "Plopp"-Geräusch im Standgas ca. alle 3-4 Sek. Je höher die Drehzahl, desto kürzer wird die Pause zwischen den "Plopp". Ist das nun gut oder schlecht?
Ich kannte bisher nur das Summen der CRX AS Benzinpumpe, aber das ist bei denen ja normal.
Einen neuen BOSCH Benzinfilter habe ich schon eingebaut, da noch der erste drin war... Der Pfeil auf dem Filter muss dabei ja in Richtung Pumpe zeigen, richtig?

Um die Membran und den Bolzen zu prüfen, muss ich die B-Pumpe aber erstmal ausbauen und zerlegen, oder? (Sorry für die etwas "doofe" Frage).

Danke nochmal und Gruß :)

Alex


Es war einmal:
CRX AF, Civic AJ, AH GT, AG, ED6, ED7, EE9, Odyssey, Accord CC7, Prelude BA4

...heute:
CRX AS + Accord SJ + CA5 + Civic AG + Prelude AB + Legend KA4


 
gold_civic
Beiträge: 286
Punkte: 66.472
Registriert am: 20.09.2012
Ich fahre: Honda CRX AS + Accord SJ + Accord CA5 Aerodeck + Civic AG + Prelude AB + Legend KA4
Da wohne ich: Hemsbach
Vorname: Alex


RE: Honda Accord SJ Limo, Probleme beim Starten.

#6 von Karsten , 29.09.2014 17:27

Also ich bin der Meinung das Der pfeil in Fließrichtung des Benzins zeigen muß!?


 
Karsten
Beiträge: 101
Punkte: 35.245
Registriert am: 18.04.2014
Ich fahre: Honda Jazz GE6, Civic EJ9, Accord SY
Da wohne ich: Unterlüß
Vorname: Karsten


RE: Honda Accord SJ Limo, Probleme beim Starten.

#7 von gold_civic , 29.09.2014 17:31

@Karsten
Ja, genau, so denke ich auch. Der Filter ist ja zwischen Tank und Pumpe. Darum zeigt der Pfeil soweit ich weiß von Tank zu Pumpe.

@pironie
Ich war eben nochmal am Acci. Das ist wirklich ein dumpfer "Plopp" wie ein Sektkorken, aber eben dumpfer und leiser (die Membran?). Und wenn man die Pumpe anfässt, merkt man bei jedem "Plopp" auch einen kleinen Schlag/Vibration.
An der Zündung habe ich nichts verändert. Aber ich habe den Acci noch nicht lange und das "Plopp"-Geräusch machte er von Anfang an.


Es war einmal:
CRX AF, Civic AJ, AH GT, AG, ED6, ED7, EE9, Odyssey, Accord CC7, Prelude BA4

...heute:
CRX AS + Accord SJ + CA5 + Civic AG + Prelude AB + Legend KA4


 
gold_civic
Beiträge: 286
Punkte: 66.472
Registriert am: 20.09.2012
Ich fahre: Honda CRX AS + Accord SJ + Accord CA5 Aerodeck + Civic AG + Prelude AB + Legend KA4
Da wohne ich: Hemsbach
Vorname: Alex

zuletzt bearbeitet 29.09.2014 | Top

RE: Honda Accord SJ Limo, Probleme beim Starten.

#8 von Karsten , 29.09.2014 17:38

Das klacken der Benzinpumpe ist normal, das hat mein SY auch


 
Karsten
Beiträge: 101
Punkte: 35.245
Registriert am: 18.04.2014
Ich fahre: Honda Jazz GE6, Civic EJ9, Accord SY
Da wohne ich: Unterlüß
Vorname: Karsten


RE: Honda Accord SJ Limo, Probleme beim Starten.

#9 von pironie , 29.09.2014 17:51

Die Membran ist an der BESCHLEUNIGERPUMPE !! die ist Bestandteil des Vergasers, die Kraftstoffpumpe funktioniert so wie du schreibst genau richtig die ist nicht mit einem Motor sondern mit einem "Magnetplunger" versehen der lineare Pumpbewegungen mit solch einem Ploppen ausführt.
Das war oben zu viel Text, drucke dir das da oben nochmal aus gehe damit zum Auto mach die Motorhaube auf und schau dir das ganze nochmal von der Fahreseite an ...


 
pironie
Beiträge: 734
Punkte: 225.780
Registriert am: 30.09.2013
Ich fahre: Rollator zum Garage fegen
Da wohne ich: Mühlhausen/Thüringen
Vorname: Roland


RE: Honda Accord SJ Limo, Probleme beim Starten.

#10 von krb , 29.09.2014 18:22

Der Pfeil auf dem Benzinfilter muß in Flußrichtung zeigen.

Ich würde den Vergaser abbauen und alles gründlich reinigen und gangbar machen. Das ist m. E. einfacher, als dran rumzudoktern. Im Auto hat mann so wenig Platz (jedenfalls ich mit meinen dicken Fingern).


Mitglied des HRT OWL


 
krb
Beiträge: 12.210
Punkte: 2.077.844
Registriert am: 08.08.2008
Ich fahre: Pfötchen-Taxi, XW, Diva de Rappel, HS, EE6, SP, YF1 und weitere Hondas
Da wohne ich: Lippstadt-Hörste
Vorname: Karlheinz

zuletzt bearbeitet 29.09.2014 | Top

RE: Honda Accord SJ Limo, Probleme beim Starten.

#11 von gold_civic , 01.10.2014 19:44

Sooo, habe mir heute Nachmittag etwas Zeit genommen und erstmal das Luftfiltergehäuse abgebaut.
Dabei sind mir einige Dinge aufgefallen. Ein Unterdruckschlauch war auf Spannung verbaut (hat wohl irgend einer beim Einbau des Lufi-Gehäuses falsch gemacht). Ich habe ihn zurecht gerückt, sodass der Schlauch nicht mehr abgeknickt wird. Ein zweiter Unterdruckschlauch hatte im Anschlussbereich ein Loch und war dort auch porös. Ich habe ihn gekürzt und wieder draufgeschoben. Danach habe ich noch die Benzinleitung ersetzt, weil dort eine mit zu großem Außendurchmesser verbaut war, so dass er bei der Durchführung durch die Halterung etwas gequetscht wurde. Anschließend habe ich mir den Bolzen der Beschleunigerpumpe angeschaut. Sieht gut aus und bewegt sich ohne Probleme.
Zu guter letzt habe ich noch den Choke- und Gaszug richtig eingestellt. Brauchten beide mehr Spannung, um auf die Sollwerte zu kommen.

Nachdem alles zusammen war, habe ich den Acci im Stand warmlaufen lassen bis der Lüfter lief. Und siehe da, nach dem Ausschalten ging er ohne Probleme wieder zügig an. Auch nachdem ich ihn weitere 10 min stehen ließ.

Ich werde jetzt im Alltag mal schauen, ob es keine Probleme mehr gibt.

Ich würde mir gerne von den Unterdruckschläuchen mal 1m auf Lager legen und bei Gelegenheit mal wechseln. Weiß jemand auf Anhieb den Innendurchmesser?

Dann nochmals ein großes

Echt klasse, wie schnell man hier geholfen bekommt!!! Tolles Forum :))))

Gruß,

Alex


Es war einmal:
CRX AF, Civic AJ, AH GT, AG, ED6, ED7, EE9, Odyssey, Accord CC7, Prelude BA4

...heute:
CRX AS + Accord SJ + CA5 + Civic AG + Prelude AB + Legend KA4


 
gold_civic
Beiträge: 286
Punkte: 66.472
Registriert am: 20.09.2012
Ich fahre: Honda CRX AS + Accord SJ + Accord CA5 Aerodeck + Civic AG + Prelude AB + Legend KA4
Da wohne ich: Hemsbach
Vorname: Alex


RE: Honda Accord SJ Limo, Probleme beim Starten.

#12 von Karsten , 02.10.2014 16:37

Na dann hoffe ich mal das dein Problem gelöst ist

Gruß
Karsten


 
Karsten
Beiträge: 101
Punkte: 35.245
Registriert am: 18.04.2014
Ich fahre: Honda Jazz GE6, Civic EJ9, Accord SY
Da wohne ich: Unterlüß
Vorname: Karsten


RE: Honda Accord SJ Limo, Probleme beim Starten.

#13 von gold_civic , 05.10.2014 15:24

Danke! Ja, ich denke, die Sache ist nun in Ordnung. Bin weitere 200km gefahren und hatte keine Probleme mehr :D

Nochmals danke an alle und einen schönen Sonntag noch :)

Gruß,

Alex


Es war einmal:
CRX AF, Civic AJ, AH GT, AG, ED6, ED7, EE9, Odyssey, Accord CC7, Prelude BA4

...heute:
CRX AS + Accord SJ + CA5 + Civic AG + Prelude AB + Legend KA4


 
gold_civic
Beiträge: 286
Punkte: 66.472
Registriert am: 20.09.2012
Ich fahre: Honda CRX AS + Accord SJ + Accord CA5 Aerodeck + Civic AG + Prelude AB + Legend KA4
Da wohne ich: Hemsbach
Vorname: Alex



  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
   

Keihin DA73A die 2.Drosselklappe öffnet nicht völlig
Schwimmer-Reparatur Keihin DA50

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor