Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

AS; Zündschloss, Schlüssel oder Relais? Kupferwurm?

#1 von Red AS Driver , 03.05.2012 22:03

Hallo,

komme gerade heute aus meinem Urlaub zurück und es gab manchmal Probleme beim Anspringen des Motors.
Ich hatte vor längerer Zeit schon mal Probleme damit und habe dann auf eure Erfahrung hin mein BPR nachgelötet.
Danach war das Problem fast schon vergessen, bis es jetzt wieder in abgeänderter Form erneut auftrat.
Der Motor sprang sofort, gefühlt schneller als sonst, an und ging sofort wieder aus.
Mehrmalige Startversuche, irgendwann lief er dann, und das ohne Mucken.
Das ist einige Male passiert, schon dumm genug im Urlaub, bis ich dann merkte, dass unmittelbar nach dem Schlüsseldrehen der Strom unterbrochen war, alle mit der Zündung verbundenen Verbraucher gingen aus.
Daraufhin habe ich zum einen darauf geachtet, dass ich erst starte, wenn alles "gebootet" war, das hat auch meistens funktioniert.
Und zum anderen habe ich den Schlüssel mehrmals ein- und ausgesteckt und damit im Schloss gewackelt, manchmal hat das auch Abhilfe geschaffen.
Es hat wirklich nur beim Starten Probleme gegeben, wenn er mal lief, war alles OK.
Ich hätte noch einen weniger benutzten Ersatzschlüssel probieren können, aber bis dahin lief er meist schon.
Also doch wieder Relais? Nochmal löten? Oder diesmal erneuern?
Oder kann (muss) ich am Zündschloss was reparieren?
Könnte ja durchaus auch während der Fahrt mal Probleme geben, oder nicht?
Was könnte ich tun, um bei ernsthaftem Stromschwund den Wagen doch noch zum Laufen zu bringen?
Kann man da irgendwas "überbrücken" ?


Red AS Driver


Red AS Driver  
Red AS Driver
Beiträge: 553
Punkte: 57.050
Registriert am: 24.12.2009
Ich fahre: CRX AS, EZ. 1986
Da wohne ich: nördlich das Äquators
Vorname: Fred


RE: AS; Zündschloss, Schlüssel oder Relais? Kupferwurm?

#2 von HoWoPa , 03.05.2012 22:48

Ist die Kontaktplatte des Zündschlosses. (Sicher)


Präsident und erster Vorsitzender des Aufsichtsrates des HRT-OWL und stolz drauf.
Make love, not war.


 
HoWoPa
Beiträge: 13.416
Punkte: 2.209.231
Registriert am: 07.05.2007
Ich fahre: Hondas
Da wohne ich: Paderborn
Vorname: Guido


RE: AS; Zündschloss, Schlüssel oder Relais? Kupferwurm?

#3 von Red AS Driver , 04.05.2012 20:15

Hallo,

das Problem mit der Kontaktplatte kannte ich bisher nur von meinem Opel, deshalb war ich mir beim AS nicht so sicher.
Habe jetzt auch mal nachgeschaut, die KP konnte ich zwar lösen (war auch nur handfest angezogen, vielleicht war es das schon), aber durch die Nähe zur Lenksäule bekomme ich sie nicht ab.
Die Abreissschrauben rausbohren scheint mir eine ganz schöne Arbeit zu sein, wenn ich es überhaupt hinbekommen würde.
Musste also notgedrungen alles wieder zusammenbauen, bisschen Schmunze rein, im Moment geht alles noch normal.
Habe noch eine andere ungeplante Baustelle, um die ich mich kümmern muss, kommt alles auf einmal.

Danke und schönes WE


Red AS Driver


Red AS Driver  
Red AS Driver
Beiträge: 553
Punkte: 57.050
Registriert am: 24.12.2009
Ich fahre: CRX AS, EZ. 1986
Da wohne ich: nördlich das Äquators
Vorname: Fred


RE: AS; Zündschloss, Schlüssel oder Relais? Kupferwurm?

#4 von HoWoPa , 04.05.2012 20:31

Bitte, gern geschehn, vielleicht war es wirklich die lose Verschraubung.
Ansonsten, die Abriss-Schrauben müssen nicht ausgebohrt werden, die lassen sich leicht mit einem Körner lösen und drehen.


Präsident und erster Vorsitzender des Aufsichtsrates des HRT-OWL und stolz drauf.
Make love, not war.


 
HoWoPa
Beiträge: 13.416
Punkte: 2.209.231
Registriert am: 07.05.2007
Ich fahre: Hondas
Da wohne ich: Paderborn
Vorname: Guido


RE: AS; Zündschloss, Jetzt isses passiert!!

#5 von Red AS Driver , 08.06.2012 17:56

Ein stressiges Hallo in die Runde,

jetzt geht nichts mehr!

Heute morgen noch in Hameln und Höxter gewesen, alles prima.
Dann noch einen kurzen Sprung zur Arbeit, das war zuviel.
Zündung macht fast keinen Mucks, nur anspringen mit sofortigem Ausgehen, wie schon mal.
Bei "Zündung ein" kommt kein Strom, weiterschalten bis "anlassen", Motor springt an.
Mangels Zünstrom geht er aber wieder aus.
Erst war einmal Ratlosigkeit angesagt, denn das Problem kam schon einige Male vor,
aber es liess sich nach mehrmaligem Drehen des Schlüssels beheben.
Ich habe meinen Bruder angerufen, der mir den unbenutzten Ersatzschlüssel brachte,
aber daran lag es letztendlich nicht, war nur eine kleine Hoffnung.
Mit Hängen und Würgen die Kontaktplatte ausgebaut und nach Strom gesucht,
zum Glück konnten wir Dauerzündstrom finden, der Anlasserkontakt war kein Problem.
Mein H-Händler will sehen, ob er die Kontaktplatte bestellen kann, war sich nicht sicher.
Ich soll am Samstagvormittag anrufen, falls das Teil lieferbar ist,
werde ich den Wagen gleich hinbringen.
Zum Selbereinbauen fehlt mir einfach die Zeit, muss noch Mopped
und zweites Auto zur Inspektion bringen.
Am Freitag steht eine Wochenendtour in den Thüringer Wald an, wird alles ziemlich knapp.
Und die Woche drauf gehts mit dem Mopped nach Norwegen.
Wenn ich nur schon da wär . . .
Wäre super, wenn mir jemand die Ersatzteilnummer geben könnte, nur für den Fall. .
Das war eine echte Murphy-Woche, schlimmer gehts kaum.


Red AS Driver


Red AS Driver  
Red AS Driver
Beiträge: 553
Punkte: 57.050
Registriert am: 24.12.2009
Ich fahre: CRX AS, EZ. 1986
Da wohne ich: nördlich das Äquators
Vorname: Fred


RE: AS; Zündschloss, Jetzt isses passiert!!

#6 von HoWoPa , 08.06.2012 17:59

So aus dem Kopf? 35130-SB2-003, kann aber auch 004 sein.


Präsident und erster Vorsitzender des Aufsichtsrates des HRT-OWL und stolz drauf.
Make love, not war.


 
HoWoPa
Beiträge: 13.416
Punkte: 2.209.231
Registriert am: 07.05.2007
Ich fahre: Hondas
Da wohne ich: Paderborn
Vorname: Guido


RE: AS; Zündschloss, Jetzt isses passiert!!

#7 von Red AS Driver , 08.06.2012 18:31

Wahnsinn!

Vielen Dank, hoffentlich hilfts mir.
Und wenn nicht?
Gibts sowas auch gebraucht? Oder passt da was von anderen (Honda)Modellen?
Jetzt mit dem Kabelgewirr sieht das richtig "knackermäßig" aus :-))


Red AS Driver


Red AS Driver  
Red AS Driver
Beiträge: 553
Punkte: 57.050
Registriert am: 24.12.2009
Ich fahre: CRX AS, EZ. 1986
Da wohne ich: nördlich das Äquators
Vorname: Fred

zuletzt bearbeitet 08.06.2012 | Top

RE: AS; Zündschloss, Jetzt isses passiert!!

#8 von HoWoPa , 08.06.2012 18:53

Die Kontaktplatten gehen irgendwann alle hops, ob es noch lieferbar ist, siehst Du ja morgen.
Viel Glück!


Präsident und erster Vorsitzender des Aufsichtsrates des HRT-OWL und stolz drauf.
Make love, not war.


 
HoWoPa
Beiträge: 13.416
Punkte: 2.209.231
Registriert am: 07.05.2007
Ich fahre: Hondas
Da wohne ich: Paderborn
Vorname: Guido


RE: AS; Zündschloss, Jetzt isses passiert!!

#9 von buti , 08.06.2012 19:52

Kontaktplatten gebraucht zu kaufen ist sinnlos, oder? Wie lange willst Du denn Ruhe haben?
(Ausser natürlich, es gibt keine Neuen mehr.)


buti

RE: AS; Zündschloss, Jetzt isses passiert!!

#10 von Red AS Driver , 11.06.2012 12:57

Hallo,

halbwegs gute Nachrichten:

Die Kontaktplatte ist noch lieferbar, allerdings nicht vor Anfang Juli, und dann nur per Express.
Bei einer Normalbestellung könnte passieren, dass eine andere Expressbestellung vorgezogen würde.
Das heisst, die geplante WE-Tour muss ich mit einem anderen Auto fahren. Allerdings . . .
. . . steht in der Garage ein schon seit Jahren abgemeldeter und nicht fahrbereiter ED9, tüdelüü.
Könnte ja mal spaßeshalber schauen, was das Zündschloss so macht, allein, in der dunklen Garage.
Aber mir fehlt die Zeit, und wie es in der Garge aussieht, brauche ich wohl nicht zu erklären.

Natürlich käme ein Gebrauchtteil nur für den Notfall in Frage, jetzt muss ich halt warten.


Red AS Driver


Red AS Driver  
Red AS Driver
Beiträge: 553
Punkte: 57.050
Registriert am: 24.12.2009
Ich fahre: CRX AS, EZ. 1986
Da wohne ich: nördlich das Äquators
Vorname: Fred


RE: AS; Zündschloss, Jetzt isses passiert!!

#11 von Red AS Driver , 13.07.2012 19:02

Gute Nachricht, Jungens.

Zündkontaktplatte war pünktlich nach meinem Urlaub beim Händler, heute habe ich sie eingebaut.
Alles wieder Paletti, Zündung zündet und Motor läuft.
Beim Einbau habe ich bemerkt, dass der komplette Lenkstockhebel lose war,
beide Schrauben waren nicht mehr im Gewinde, aber noch an ihrem Platz.
Dazu musste ich das Lenkrad abbauen, um an die Schrauben zu kommen.
Wenn ich schon mal dabei war, hätte ich sonst wahrscheinlich nicht gemerkt, nach all den Jahren.

Und das am Freitag, den 13.
Wenn das kein Glückstag ist . . .


Red AS Driver


Red AS Driver  
Red AS Driver
Beiträge: 553
Punkte: 57.050
Registriert am: 24.12.2009
Ich fahre: CRX AS, EZ. 1986
Da wohne ich: nördlich das Äquators
Vorname: Fred



  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
   

Felgenschlösser für BB9 Prelude
5W-30 statt 10W-40 Motoröl eingefüllt

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor