Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

Ich hab da wohl ein heizes Maschinchen in meinem Shuttle...

#1 von Kröte , 06.05.2009 20:24

...wie Christian auch neulich hab ich bei meinem Wagen ein kleines Hitzeproblem. Die 30km zur Schule reichen um den Wagen von ganz kalt auf ungefähr 3/4 der Temperatur ansteigen zu lassen. Bei längeren Strecken und wenn dann auch noch die Lüftung nicht auf komplett heiß gestellt ist steigt die Nadel auch gerne noch höher. Bei kurz vor Rot hab ich dann bisher immer noch zusatzlich die Motorhaube entriegelt und die Lüftung auf heiß und aufgedreht. Aber auf Dauer ist das kein Zustand...
Ob ich den GT-Motor wirklich komplett umbaue oder einfach nur die Einspritzanlage auf den Vergaser-Block stetze (inkl. aller nötigen Umbauten) weiß ich noch nicht. Auch kommen mir im Moment Zweifen an der Finanzierbarkeit des Umbaus (Eintragung). Deshalb will ich mich jetzt doch noch mal bemühen den Motor komplett auf Vordermann zu bringen.

Weitere Probleme:
- er läuft nicht ganz Rund
- er hat 3 Honda-Zündkabel drine und eins von einem '84er Ford Escord 1.6i (Grund für die Motor-Unruhe?)
- Heute morgen hat er trotz warmen Motor angefangen zu stottern beim Hochbeschleunigen von 50 auf 70km/h (5. Gang)
- er wird zu schnell zu heiß
- ...mehr fällt mir grade nicht ein

Mögliche Probleme? Sind vllt die unterschiedlichen Zündkabel an alle dem Schuld oder trangen sie nur eine Mitschuld?

Achja:
- Öl ist genug drinne (5W40 wenn ich mich recht entsinne)
- Kühlwasser ist grade erst nachgefüllt und der Pegel stimmt auch

Ich glaub das wärs.



 
Kröte
Beiträge: 4.581
Punkte: 422.154
Registriert am: 10.06.2008
Ich fahre: '87 Honda Civic "Browntop-Hatch"; '87 Honda Prelude 2.0Si; '86 Honda Civic Shuttle; '03 Volvo V40 2.0T
Da wohne ich: DA Eberstadt
Vorname: Birk


RE: Ich hab da wohl ein heizes Maschinchen in meinem Shuttle...

#2 von Black Diamond , 06.05.2009 21:20

Zitat von Kröte
Ich glaub das wärs.

Na, wenn´s weiter nichts ist. Ich habe Dein Problem ja schon aus nächster Nähe gesehen. Aber als ich ihn gesehen hab, lief er noch nicht so unruhig, oder? Das Zündkabel würde ich so oder so schonmal als Erstes tauschen. 4 gleichmäßig arbeitende Kolben sind besser als 3. Wie sieht es denn mit deinem Kühler-Thermostat aus??? Ausbauen und dann testen!!! Es hört sich ja so an, als ob der Kühlkreislauf nicht öffnet.

Die beiden Sachen mußt Du unbedingt machen. Wär das nichts für die Scheune Michael??? Ich würde mich auch gerne in einem ruhigen Moment dran beteiligen...


Black Diamond
zuletzt bearbeitet 06.05.2009 21:23 | Top

RE: Ich hab da wohl ein heizes Maschinchen in meinem Shuttle...

#3 von Kröte , 06.05.2009 21:31

Wie wärs mit Wagenheben und in Kavelaer xD

Würde ich 4 gleiche Zündkabel besitzten, würd ich sie sofort tauschen...

Ansonsten könn wir auch wieder einen Schraubertag einrichten, wo wir uns alle wieder an der Scheune treffen.

Thermostat...stimmt, das meinte Lars schon als ich ihm die Scheiben übergeben hab. Problem war... Ich bin nicht drangekommen, deshalb hab ich da bisher nichts dran gemacht.



 
Kröte
Beiträge: 4.581
Punkte: 422.154
Registriert am: 10.06.2008
Ich fahre: '87 Honda Civic "Browntop-Hatch"; '87 Honda Prelude 2.0Si; '86 Honda Civic Shuttle; '03 Volvo V40 2.0T
Da wohne ich: DA Eberstadt
Vorname: Birk


RE: Ich hab da wohl ein heizes Maschinchen in meinem Shuttle...

#4 von Sznuffi , 08.05.2009 13:45

Thermostat wechseln
Das Hitzeproblem kann die Koppdichtung hops gehen lassen.
Wenn der Thermostat nicht richtig arbeitet messen auch die Sensoren falsche Werte und
die ECU steuert falsch. Unruhiger Lauf und Ruckeln des Motores ist die Folge


Gruß
Micha


Sznuffi  
Sznuffi
Beiträge: 3.584
Punkte: 256.973
Registriert am: 19.10.2008
Ich fahre:
Da wohne ich: Nähe Stgt
Vorname: Michael


RE: Ich hab da wohl ein heizes Maschinchen in meinem Shuttle...

#5 von Kröte , 08.05.2009 14:23

Da kann ich dich beruhigen. An der ECU kanns definitiv nicht liegen

Ist 'nen Vergaser-Motor ohne irgendwelchen digitalen Schnick-Schnack.

Kopfdichtung hab ich zur Not noch eine, ebenso wie einen zweiten Motor.



 
Kröte
Beiträge: 4.581
Punkte: 422.154
Registriert am: 10.06.2008
Ich fahre: '87 Honda Civic "Browntop-Hatch"; '87 Honda Prelude 2.0Si; '86 Honda Civic Shuttle; '03 Volvo V40 2.0T
Da wohne ich: DA Eberstadt
Vorname: Birk


RE: Ich hab da wohl ein heizes Maschinchen in meinem Shuttle...

#6 von barney , 08.05.2009 14:52

Sehr sehr wagemutig von dir.

Würd eher gestern als heute anfangen das Problem zu lösen. Noch dazu wenn du eh nen Ersatzmotor hast, dann hast somit auch ein Ersatzthermostat. Und sei mir nicht böse, aber ich kanns mir beim besten Willen nicht vorstellen, dass man da nicht gut hinkommt. Der Motorraum vom AN ist ja wohl recht groß würd ich mal behaupten.


Mein Viertelmeile Jazz und meine Hondas


 
barney
Beiträge: 8.165
Punkte: 641.836
Registriert am: 11.05.2007
Ich fahre: Schieb Hondas nur noch (Frau fährt Stream RN3)
Da wohne ich: Altbayern, Out of LA
Vorname: barney


RE: Ich hab da wohl ein heizes Maschinchen in meinem Shuttle...

#7 von el_espiritu , 08.05.2009 17:55

Zitat von barney
Der Motorraum vom AN ist ja wohl recht groß würd ich mal behaupten.

Während der Motor widerrum ja recht klein ist.


 
el_espiritu
Beiträge: 1.929
Punkte: 29.001
Registriert am: 28.09.2007
Ich fahre:
Da wohne ich: Trebur
Vorname: Frank


RE: Ich hab da wohl ein heizes Maschinchen in meinem Shuttle...

#8 von Black Diamond , 08.05.2009 17:59

Zitat von barney
Der Motorraum vom AN ist ja wohl recht groß würd ich mal behaupten.

Du weißt doch gar nicht, wie groß die Hand von Kroete ist?! Wenn er sich mit dem kleinen Finger am linken Ohr kratzt, kann er sich mit dem Daumen noch locker am rechten Ohr kratzen. Wie soll er da was im Motorraum machen???


Black Diamond
zuletzt bearbeitet 08.05.2009 18:00 | Top

RE: Ich hab da wohl ein heizes Maschinchen in meinem Shuttle...

#9 von Kröte , 08.05.2009 19:18

Soweit ich weiß sitzt das Thermostat unten am Kühler. Von oben brauchst du da einen richtig langen Arm für und von unten musst du erst die Schutzbleche da abbauen und du musst unters Auto kommen.

Ich werd wohl ein zweites Thermostat haben, aber das liegt in Hessen...



 
Kröte
Beiträge: 4.581
Punkte: 422.154
Registriert am: 10.06.2008
Ich fahre: '87 Honda Civic "Browntop-Hatch"; '87 Honda Prelude 2.0Si; '86 Honda Civic Shuttle; '03 Volvo V40 2.0T
Da wohne ich: DA Eberstadt
Vorname: Birk


RE: Ich hab da wohl ein heizes Maschinchen in meinem Shuttle...

#10 von HoWoPa , 08.05.2009 19:28

Thermostat ist oben am Zylinderkopf verbaut. Was Du meinst, ist der Thermoschalter für den Lüfter.


Präsident und erster Vorsitzender des Aufsichtsrates des HRT-OWL und stolz drauf.
Make love, not war.


 
HoWoPa
Beiträge: 13.412
Punkte: 2.209.027
Registriert am: 07.05.2007
Ich fahre: Hondas
Da wohne ich: Paderborn
Vorname: Guido


RE: Ich hab da wohl ein heizes Maschinchen in meinem Shuttle...

#11 von Kröte , 09.05.2009 23:21

http://media.honda.co.uk/car/owner/media...2sb200/10-6.pdf <- Dann weiß ich ja, was ich am Montag nach meiner mündlichen Prüfung machen werde. Oder am Dienstag während ich mein Spritgeld zur HCC verdiene.



 
Kröte
Beiträge: 4.581
Punkte: 422.154
Registriert am: 10.06.2008
Ich fahre: '87 Honda Civic "Browntop-Hatch"; '87 Honda Prelude 2.0Si; '86 Honda Civic Shuttle; '03 Volvo V40 2.0T
Da wohne ich: DA Eberstadt
Vorname: Birk


RE: Ich hab da wohl ein heizes Maschinchen in meinem Shuttle...

#12 von Kröte , 24.05.2009 18:09

So, ums Autoschrauben komm ich definitiv nicht drum rum...
Gestern hat mein Anlasser den Geist aufgegeben. Ich hatte erst die Batterie in Verdacht, da wir jeden Abend da die Musik zum Wein genossen haben, aber als Banzai und ich dann kurzerhand eine neue Batterie eingebaut hatten musst wir feststellen, dass der Wagen trotzdem nicht startet...
Anlasser dreht, aber der Motor kommt nicht. Beim Anschieben springt er recht schnell an.
Auf dem "Heimweg" (ich sitze grad bei Bekannten) ist der Motor wieder richtig schön warm geworden - schneller als sonst: 15-20 min Stadtring + Landstraße -> 3/4 der Temperaturanzeige...

Ich werd mir wohl von meinem Onkel den Anlasser und dann bei der Gelegenheit auch die Lichtmaschine und das Thermostat schicken lassen und alles einmal tauschen ... und in nächster Zeit öfters das Fahrrad benutzen.

*grml* Frust... Rahmen bei meinem Mini-Fahrrad muss auch geschweißt werden...



 
Kröte
Beiträge: 4.581
Punkte: 422.154
Registriert am: 10.06.2008
Ich fahre: '87 Honda Civic "Browntop-Hatch"; '87 Honda Prelude 2.0Si; '86 Honda Civic Shuttle; '03 Volvo V40 2.0T
Da wohne ich: DA Eberstadt
Vorname: Birk


RE: Ich hab da wohl ein heizes Maschinchen in meinem Shuttle...

#13 von Kröte , 26.05.2009 18:43

So, mein zweiter Anlasser ist auf dem Weg hierher.

Zurück zum Thermostat:
Meint ihr das Teil hier taugt was, oder kann ich mich da drauf einstellen, dass in ein paar Wochen wieder zu wechseln?


Mit diesem Beitrag wurden folgende Inhalte verknüpft:

 
Kröte
Beiträge: 4.581
Punkte: 422.154
Registriert am: 10.06.2008
Ich fahre: '87 Honda Civic "Browntop-Hatch"; '87 Honda Prelude 2.0Si; '86 Honda Civic Shuttle; '03 Volvo V40 2.0T
Da wohne ich: DA Eberstadt
Vorname: Birk


RE: Ich hab da wohl ein heizes Maschinchen in meinem Shuttle...

#14 von Sznuffi , 26.05.2009 18:51

Zitat von Kröte

Zurück zum Thermostat:
Meint ihr das Teil hier taugt was, oder kann ich mich da drauf einstellen, dass in ein paar Wochen wieder zu wechseln?


wo , welcher ?

Beim Original ist ein geschlossener Gummidichtring drumherum
Beim Zubehörteil nur ein O-ring der auf die Fläche aufgelegt wird.
Da alles etwas fummelich ist, habe ich immer den O-Ring punktuell mit etwas Dichtmasse
an den Themostat angepappt.
Es gibt 2 Arten die bei unterschiedlichen Wassertemps öffnen.
Ob Zubehör oder Original, beide sind gut und erfüllen ihren Zweck
und die Lebensdauer ist bei beiden gut oder schlecht.
Beim Wechsel dann alles gut säubern und da die Gussteile etwas rauh sind wo der Thermo drinne ist,
ist zu empfehlen den Flanschring des Gehäuses mit etwas Dichtmasse zu versehen.
Das kleine Durchlassloch am Themo muss oben sein.

Beim Anlasserwechsel die Batterie abklemmen ned vergessen, gell :-)


Gruß
Micha


Sznuffi  
Sznuffi
Beiträge: 3.584
Punkte: 256.973
Registriert am: 19.10.2008
Ich fahre:
Da wohne ich: Nähe Stgt
Vorname: Michael

zuletzt bearbeitet 26.05.2009 | Top

RE: Ich hab da wohl ein heizes Maschinchen in meinem Shuttle...

#15 von Kröte , 26.05.2009 18:54

Versteckter Link...^^

@ Freak: Kannst du mal bitte das so einstellen, dass Links unterstrichen werden?

Einfach mit dem Mauszeiger über "dieses Teil hier" gehn, dann sollte der Text grün werden, dann kannst einfach draufklicken.

In Antwort auf:
Quinton Hazell
Thermostat
Passend in Fahrzeug:

HONDA


CIVIC II Hatchback (AL, AJ, AG, AH) 1.3 (AG)


10/83 - 10/87


52 / 71


1342

HONDA


CRX I (AF, AS) 1.5 i (AF)


10/83 - 11/86


74 / 101


1488

HONDA


CRX I (AF, AS) 1.6 i 16V (AS)


03/86 - 10/87


92 / 125


1590



 
Kröte
Beiträge: 4.581
Punkte: 422.154
Registriert am: 10.06.2008
Ich fahre: '87 Honda Civic "Browntop-Hatch"; '87 Honda Prelude 2.0Si; '86 Honda Civic Shuttle; '03 Volvo V40 2.0T
Da wohne ich: DA Eberstadt
Vorname: Birk



  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
   

SRS Leuchte bei CRX del sol BJ 1996 leuchtet...
AUTOLUFTGARAGE

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor