Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

Probleme mit PGM-FI und Lichtmaschine

#1 von bröselmeister , 08.11.2012 19:53

Hallo, meine Lichtmaschine hat sich die letzten Wochen sporadisch mit leuchtender Kontrollleuchte bei der Fahrt gemeldet.
Ladespannung gemessen - Ergebnis 10V.
Jetzt habe ich eine andere Lichtmaschine eingebaut (von meinem letzten CRX).
Ein paar Tage ging das gut; jetzt fängt genau das gleiche Problem wieder an.

Batterie und Batterieklemmen sind nagelneu!

Anmerkung:
Jedes Mal wenn die Ladekontrolle aufleuchtet verändert sich der Motorlauf.
Im Stand verhält sich der Motor so, als wenn ich die Batterie abgeklemmt hätte (sägender Leerlauf).

Welcher Zusammenhang besteht zwischen der Lichtmaschine und dem PGM-FI?
Laut Schaltplan der Lichtmaschine geht ein Pin an das Motorsteuergerät.

Was wird hier angesteuert?




Vielen Dank schon mal für die Hilfe und liebe Grüße


bröselmeister  
bröselmeister
Beiträge: 8
Punkte: 1.122
Registriert am: 14.10.2012
Ich fahre:
Da wohne ich: MSP
Vorname: Mike


RE: Probleme mit PGM-FI und Lichtmaschine

#2 von HoWoPa , 08.11.2012 20:11

Stell Dich doch erst mal vor, bevor Du uns forderst.


Präsident und erster Vorsitzender des Aufsichtsrates des HRT-OWL und stolz drauf.
Make love, not war.


 
HoWoPa
Beiträge: 13.414
Punkte: 2.209.029
Registriert am: 07.05.2007
Ich fahre: Hondas
Da wohne ich: Paderborn
Vorname: Guido


RE: Probleme mit PGM-FI und Lichtmaschine

#3 von bröselmeister , 08.11.2012 20:22

Sorry, das hatte ich vergessen.
Habe es schon nachgeholt.



Viele Grüße


bröselmeister  
bröselmeister
Beiträge: 8
Punkte: 1.122
Registriert am: 14.10.2012
Ich fahre:
Da wohne ich: MSP
Vorname: Mike


RE: Probleme mit PGM-FI und Lichtmaschine

#4 von HoWoPa , 08.11.2012 20:36

Hallo Mike,
hast Du schon die Ladespannung der 2. Lima gemessen?
Ich vermute, das die ähnlich verbraucht ist wie die erste.
Kauf Dir keine neue oder gebrauchte Lima, sondern neue Kohlen, ist nicht teuer.
Einbauen und fertig. Das das Motor Management auf Unterspannung reagiert ist normal.
Viel Glück.


Präsident und erster Vorsitzender des Aufsichtsrates des HRT-OWL und stolz drauf.
Make love, not war.


 
HoWoPa
Beiträge: 13.414
Punkte: 2.209.029
Registriert am: 07.05.2007
Ich fahre: Hondas
Da wohne ich: Paderborn
Vorname: Guido


RE: Probleme mit PGM-FI und Lichtmaschine

#5 von bröselmeister , 08.11.2012 21:10

Guten Abend!
Ich war gerade noch mal in der Garage und habe die Ladespannung gemessen.
Sie liegt bei 14,8V.
Also genau richtig.
Ich kann mir auch gar nicht vorstellen, dass die neue Lichtmaschine einen Defekt hat.
Sie wurde schließlich 1 Jahr probegefahren.

Was würde denn passieren, wenn das B+ Kabel innerlich einen Oxidationsschaden hätte?
Würde bei Verlust von B+ die Ladekontrolle aufleuchten?


Bis dann


bröselmeister  
bröselmeister
Beiträge: 8
Punkte: 1.122
Registriert am: 14.10.2012
Ich fahre:
Da wohne ich: MSP
Vorname: Mike


RE: Probleme mit PGM-FI und Lichtmaschine

#6 von HoWoPa , 08.11.2012 21:20

Zitat von bröselmeister im Beitrag #5

Was würde denn passieren, wenn das B+ Kabel innerlich einen Oxidationsschaden hätte?
Würde bei Verlust von B+ die Ladekontrolle aufleuchten?


Klar, nichts ist unmöglich, aber das kann ich mir schwer vorstellen.
Fällt mir spontan nichts zu ein, denk aber drüber nach, gebe auch gern weiter..


Präsident und erster Vorsitzender des Aufsichtsrates des HRT-OWL und stolz drauf.
Make love, not war.


 
HoWoPa
Beiträge: 13.414
Punkte: 2.209.029
Registriert am: 07.05.2007
Ich fahre: Hondas
Da wohne ich: Paderborn
Vorname: Guido


RE: Probleme mit PGM-FI und Lichtmaschine

#7 von Holly , 08.11.2012 21:28

Hallo,sei gegrüsst
Ich kann dir leider nichts zu deiner Verdrahtung sagen
aber ich würde die Kohlen von der zweiten in die erste einbauen
ev ist der Regler hin 14,8 find ich etwas viel.


Wenn Laien schrauben geht in Deckung


 
Holly
Beiträge: 981
Punkte: 324.884
Registriert am: 06.10.2011
Ich fahre: Honda und Alfa Romeo
Da wohne ich: Hemer
Vorname: Holger


RE: Probleme mit PGM-FI und Lichtmaschine

#8 von bröselmeister , 08.11.2012 21:32

Na denn.....

Am Wochenende werde ich einfach mal das B+ Kabel durch ein anderes Kabel unterstützen (sozusagen überbrücken).
Dann wird man vielleicht einen Effekt erkennen.
Im schlimmsten Fall werde ich die Lichtmaschine nochmals tauschen (kotz..)

Kann mir jemand eine einigermaßen günstige Neuteilquelle nennen (KEIN NIPPARTS!!!)?


Vielen Dank schon mal für die Hilfe!


bröselmeister  
bröselmeister
Beiträge: 8
Punkte: 1.122
Registriert am: 14.10.2012
Ich fahre:
Da wohne ich: MSP
Vorname: Mike


RE: Probleme mit PGM-FI und Lichtmaschine

#9 von HoWoPa , 08.11.2012 21:37

Zitat von HoWoPa im Beitrag #4

Kauf Dir keine neue oder gebrauchte Lima, sondern neue Kohlen, ist nicht teuer.
Einbauen und fertig.

Gähn, der Tipp war ernst gemeint.


Präsident und erster Vorsitzender des Aufsichtsrates des HRT-OWL und stolz drauf.
Make love, not war.


 
HoWoPa
Beiträge: 13.414
Punkte: 2.209.029
Registriert am: 07.05.2007
Ich fahre: Hondas
Da wohne ich: Paderborn
Vorname: Guido


RE: Probleme mit PGM-FI und Lichtmaschine

#10 von bröselmeister , 08.11.2012 21:41

Wo gibt es die passenden Kohlen?


Viele Grüße


bröselmeister  
bröselmeister
Beiträge: 8
Punkte: 1.122
Registriert am: 14.10.2012
Ich fahre:
Da wohne ich: MSP
Vorname: Mike


RE: Probleme mit PGM-FI und Lichtmaschine

#11 von HoWoPa , 08.11.2012 21:47

Wo? Beim freundlichen Honda Händler.


Präsident und erster Vorsitzender des Aufsichtsrates des HRT-OWL und stolz drauf.
Make love, not war.


 
HoWoPa
Beiträge: 13.414
Punkte: 2.209.029
Registriert am: 07.05.2007
Ich fahre: Hondas
Da wohne ich: Paderborn
Vorname: Guido


RE: Probleme mit PGM-FI und Lichtmaschine

#12 von barney , 09.11.2012 05:31

Ich weiß nicht obs sein kann, aber wenn Masse nicht passt? Sprich, alle Massekabel und -punkte checken. Pluskabel so und so verfolgen und checken, evtl. Problem im Sicherungskasten (Korrosion oder was weiß ich).


Mein Viertelmeile Jazz und meine Hondas


 
barney
Beiträge: 8.165
Punkte: 641.836
Registriert am: 11.05.2007
Ich fahre: Schieb Hondas nur noch (Frau fährt Stream RN3)
Da wohne ich: Altbayern, Out of LA
Vorname: barney


RE: Probleme mit PGM-FI und Lichtmaschine

#13 von Holly , 09.11.2012 10:37

Ich habe vor 2 Jahren im Winter fast die gleiche Nummer mit der Lima vom ED7 gehabt.
aus 3 Limas eine gemacht und anschliessend neue Kohlen gekauft damit Ruhe ist
ca 35 Euro beim HH.
Der Einbau ist ein Witz.(von beidem)
Übrigens ,bei den alten Kohlen guckte noch schätzungsweise 5-7mm raus
hat aber nicht gereicht.


Wenn Laien schrauben geht in Deckung


 
Holly
Beiträge: 981
Punkte: 324.884
Registriert am: 06.10.2011
Ich fahre: Honda und Alfa Romeo
Da wohne ich: Hemer
Vorname: Holger


RE: Probleme mit PGM-FI und Lichtmaschine

#14 von bröselmeister , 09.11.2012 19:13

Guten Abend!
Vielen Dank schon mal für die zahlreichen Tips.
Ich war heute bei einem Ersatzteilgroßhändler und habe mir ein Angebot
für eine neue Lichtmaschine (Hella-Austauschteil) und eine neue
Batterie machen lassen.

Preise:
Lichtmaschine 300€
Batterie 55€

Ich habe jetzt die Idee die Lichtmaschine von meinem Prelude BA4 4WS 16V auszuprobieren.
Laut den gefundenen Angaben soll sie ja passen.
Glücklicherweise ist der Motor demontiert.



Viele Grüße und ich halte Euch auf dem Laufenden!


bröselmeister  
bröselmeister
Beiträge: 8
Punkte: 1.122
Registriert am: 14.10.2012
Ich fahre:
Da wohne ich: MSP
Vorname: Mike


RE: Probleme mit PGM-FI und Lichtmaschine

#15 von S 800 Bremen , 09.11.2012 19:20

dann sind wir mal gespannt !
Gruß
Volker


 
S 800 Bremen
Beiträge: 427
Punkte: 145.327
Registriert am: 29.12.2009
Ich fahre: Honda S800 Coupe,Honda NSX, Civic EJ9, Fiat Womo und CBF600SA,Mini
Da wohne ich: Lilienthal
Vorname: Volker



  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
   

Suche Einbauanleitung für einen Parkin Pole
US CRX ED9

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor