Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

Ölverbrauch

#1 von Rayn , 03.01.2010 19:37

Hi alle zusammen,
mir würde mal interessieren wie viel Öl eure Honda so brauchen.
Ich fahre einen Prelude Ba4 12V und verbrauch so halben bis ganzen Liter einmal dabrauchte er 2 liter weiß auch nicht warum er soviel haben wollt also jetzt lhr dran würde mich mal wirklich interessieren

Euer Rayn



 
Rayn
Beiträge: 49
Registriert am: 16.11.2009
Ich fahre: Honda Prelude Ba4
Da wohne ich: Wesel
Vorname:


RE: Ölverbrauch

#2 von Oli & Eddy , 03.01.2010 19:55

Und wenn Du uns jetzt noch verrätst,auf wieviel km...?



 
Oli & Eddy
Beiträge: 921
Punkte: 1.331
Registriert am: 06.04.2008
Ich fahre: öfter ein anderes Auto
Da wohne ich: Thüringen,Saale-Orla-Kreis
Vorname:


RE: Ölverbrauch

#3 von Rayn , 03.01.2010 20:01

Ich wusste doch ich hab was vergessen also so um die 1000 bis 1400 km
entschuldigt nochmal

euer Rayn



 
Rayn
Beiträge: 49
Registriert am: 16.11.2009
Ich fahre: Honda Prelude Ba4
Da wohne ich: Wesel
Vorname:


RE: Ölverbrauch

#4 von mamadiwa , 03.01.2010 20:09

Hmmm, bin kein Technik Experte aber find den Verbrauch recht hoch. Denn alle meine bisherigen Hondas hatten zwischen den Wechselintervallen(ca. 10.000Km) maximal 0,5 - 1 Liter Öl verbraucht! Da waren dann aber auch alle Fahrzustände wie Stadt, Land, BAB und unzählige Runden Nordschleife(EE9 und AS) mit bei.


"Für alles über 8 Minuten zieh ich mir keinen Helm auf" W. Röhrl


 
mamadiwa
Beiträge: 8.183
Punkte: 581.017
Registriert am: 14.02.2008
Ich fahre: BMW 325 ti, Honda HRV
Da wohne ich: Herne! 186Km vom Ring
Vorname: Christian


RE: Ölverbrauch

#5 von Oli & Eddy , 03.01.2010 20:22

Ich kenne auch "normal gute" Verbräuche von 1-2l auf 10tkm.
Mein Derzeitiger (D16Z5) hat sich als "Öltanker" entpuppt,mit einem Durchschnitt von 1l auf 1000-1500km. Die Vorgeschichte des Motors ist mir genauso unbekannt wie die Laufleistung. Da er noch einige andere kleine Macken hat,wird er wohl nach 10tkm in´s Regal versetzt,als Kandidat für eine spätere gründliche Revision.
Ich halte einen Verbrauch bis 1l auf 3000 als vertretbar. Aber bei größeren Mengen würde ich mir schon Gedanken um das "warum" machen.

Oliver



 
Oli & Eddy
Beiträge: 921
Punkte: 1.331
Registriert am: 06.04.2008
Ich fahre: öfter ein anderes Auto
Da wohne ich: Thüringen,Saale-Orla-Kreis
Vorname:


RE: Ölverbrauch

#6 von barney , 03.01.2010 20:51

Hehe, beim Ölverbrauch kann ich mitreden.

aus meinem momentanen Fuhrpark:

-EE8 1ltr auf 3-5000 km, nimmt er sich aber nur im Vtecbereich, ohne Vtec so gut wie nix, aber ist halt mein Spaßmobild
-AS 1ltr auf 100-200 km, da ist die Fahrweise egal, aber ich weiß dass ich was machen muß, spar mir aber den Ölwechsel... dafür geht er aber immer noch recht gut
-AH Civic, gar nix
-RN3 Stream, werden so 1 ltr auf 10000 km sein, normal denk ich
-Shuttle EE4, mit ED9 Motor, bis vor 30tkm 0,5ltr/10tkm, mittlerweile 1ltr auf 3-5000 km, aber hat auch schon 240tkm gelaufen der Motor


bis zu einem Verbrauch von 1ltr auf 3000 km wie Oli auch sagt würd ich mir keine Gedanken machen, darüber wirds dann komisch, sollte man mal wissen woher der Verbrauch kommt. Meist ists ein Ratespiel zwischen Ventilschaftabdichtungen und Kolbenringen. Hatte mal einen ED9 Kopf neu machen lassen (Ventilsitz fräsen, einschleifen, neue Schaftabdichtungen, naja, gebracht hats nix, außer dass es die Kopfdichtung geschossen hat, jetzt weiß ich, dass der Kopf schon mal zuviel Hitze abbekommen hat und höchstwahrscheinlich geworfen ist, also wäre planen angesagt gewesen, aber aus Kostengründen hab ichs mir mal wieder gespart.....


Mein Viertelmeile Jazz und meine Hondas


 
barney
Beiträge: 8.165
Punkte: 641.836
Registriert am: 11.05.2007
Ich fahre: Schieb Hondas nur noch (Frau fährt Stream RN3)
Da wohne ich: Altbayern, Out of LA
Vorname: barney


RE: Ölverbrauch

#7 von Rayn , 03.01.2010 21:01

Hilfe jetzt mach ich mir irgendwie Sogen kann aber auch sein das alles von der Ölwanne kommt weil die im Ölfeucht ist kann mir sonst nicht erkären wo das Öl schons bleibt aus dem Auspuff kommt keine blaue Wolke. Wie teuer wären denn neue Klobenringe und Ventilschaft machen zulassen außdem mein Auto hat schon 201000 km auf dem Tacho muss ich mir den Sogen machen?

Euer Rayn



 
Rayn
Beiträge: 49
Registriert am: 16.11.2009
Ich fahre: Honda Prelude Ba4
Da wohne ich: Wesel
Vorname:


RE: Ölverbrauch

#8 von Ronny , 04.01.2010 05:14

Kontrollier mal deine Oelwanne auf Durchrostung und somit Oelverlust.
Ist ne Krankheit bei den BA4 Modellen.
Ansonsten sind bei der Laufleistung wahrscheinlich Kolbenringe und Oelabstreifringe verschlissen.Ventilschaftdichtungen verrecken eher selten, wäre aber auch möglich.
Hatte ich mal bei einem 12V.Im kalten Zustand hat er gequalmt und im warmen Zustand war es Normal. Kosten? 1000-1500 Euronen wird ein Motorenbauer schon dafür aufrufen.
Oelwanne kontrollieren und nen Kompressionstest durchführen dann weißt du mehr.


____________________________________________________
Wer die Zukunft ändern will muss seine Vergangenheit kennen.


 
Ronny
Beiträge: 2.551
Punkte: 130.497
Registriert am: 26.05.2008
Ich fahre: BA4,B20A9
Da wohne ich: Duisburg
Vorname: Ronny

zuletzt bearbeitet 04.01.2010 | Top

RE: Ölverbrauch

#9 von barney , 04.01.2010 06:35

Meinen Erfahrungen nach kannst du den Kompressionstest vergessen, der bringt nix, sagt nix aus, außer es fehlt weiter. Ich hab damit zumindest nie Rückschlüsse ziehen können. Mein AS raucht nicht blau, nur schwarz beim Gasgeben, was ists dann? Ich weiß es nicht und werd alles machen. Kann aber noch dauern.

Ich denke 1000-1500 EUR ist eher optimistisch gerechnet, würd mich eher Richtung 2k orientieren. Ist ein teurer aber sinnvoller Spaß.

Solange dein Ölverbrauch nicht noch mehr steigt würd ich nix machen. Never touch a running engine heißts immer so schön.


Mein Viertelmeile Jazz und meine Hondas


 
barney
Beiträge: 8.165
Punkte: 641.836
Registriert am: 11.05.2007
Ich fahre: Schieb Hondas nur noch (Frau fährt Stream RN3)
Da wohne ich: Altbayern, Out of LA
Vorname: barney


RE: Ölverbrauch

#10 von TheHondaTuner , 04.01.2010 20:28

Mm als ich im Sommer nen bisschen mit meinem Vater gefahren bin, war der Verbrauch auf 1L/1000-1500km.
Vorbestitzer war 15 Jahre ne ältere Frau und wir gehen auch schonend mit ihm um.. Ist auch nen bisschen Ölig am Motorblock..


Meine Honda Aufbau Threads!: u116719_TheHondaTuner.html
ED9->ED9->ED9->EE8->EG8 DX->EK3->BB1->CG9->DC2->Astra F->EK3->BB1


 
TheHondaTuner
Beiträge: 1.033
Punkte: 115.818
Registriert am: 13.02.2009
Ich fahre: EE8, DC2
Da wohne ich: Marburg
Vorname: Nico

zuletzt bearbeitet 04.01.2010 | Top

RE: Ölverbrauch

#11 von peppi , 04.01.2010 20:42

Ich hab meinen Ölverbrauch beim BA4 mit "dickerem" Öl reduziert (von 5W40 auf 10W40) aber demnächst ist sicherlich die Ölwannendichtung fällig (scheint aber an der Dichtung zu liegen, Rost hab ich da keinen finden können).


hondaoldies.de


 
peppi
Beiträge: 5.226
Punkte: 247.361
Registriert am: 10.03.2007
Ich fahre: Civic 3.Gen. Hatchback
Da wohne ich: Niederrhein
Vorname: Thomas


RE: Ölverbrauch

#12 von Gast , 06.01.2010 13:40

nun Rayn ich hab acci ca5 und auch einen 12V motor, auf dem tacho gerade so um 249000km benutze 10W40 öl. bin gerade im ausland und hab in den letzten 2 wochen so ca. 2000km gemacht meistens voll beladen und bin meistens so 90 bis 100km/h gefahren und kein ölverbrauch festgestellt.
auch vor 10tkm habe ich niemals vor dem ölwechsel öl nachgefüllt. ich fahre aber so gut wie niemals scharf max. so um 130km/h.
gruss


Gast

RE: Ölverbrauch

#13 von Rayn , 07.01.2010 23:02

Hi

ich glaube ich hab ein großes Problem mein Auto verbraucht nicht nur Öl sondern auch kühlwasser hab ich hab kein weiß schlamm am Öldeckel und im kühlwasser hab ich auch kein Öl kannes sein das es ein zusammenhang hat?
Rayn



 
Rayn
Beiträge: 49
Registriert am: 16.11.2009
Ich fahre: Honda Prelude Ba4
Da wohne ich: Wesel
Vorname:


RE: Ölverbrauch

#14 von Oli & Eddy , 08.01.2010 00:14

Zitat von Rayn
Hi
ich glaube ich hab ein großes Problem mein Auto verbraucht nicht nur Öl sondern auch kühlwasser hab ich hab kein weiß schlamm am Öldeckel und im kühlwasser hab ich auch kein Öl kannes sein das es ein zusammenhang hat?
Rayn



Dann müßte er wenigstens sichtbar rauchen? Also quasi auch bei schön betriebswarmen Motor.
Erster Verdacht: Kopfdichtung intern einen Riß/Leckstelle.



 
Oli & Eddy
Beiträge: 921
Punkte: 1.331
Registriert am: 06.04.2008
Ich fahre: öfter ein anderes Auto
Da wohne ich: Thüringen,Saale-Orla-Kreis
Vorname:


RE: Ölverbrauch

#15 von Rayn , 08.01.2010 11:54

Hi

Hab heute morgen mal drauf geachted motor kalt sehr viel weißer rauch motor warm gleich sogut wie kein rauch nur ein wenig wenn ich langer steh muss dabei sagen das ich auch momentan kein Kat hab und draus sehr kalt ist wenn es drausen warm ist kommt gar kein Rauch aus meinen auspuff

euer Rayn



 
Rayn
Beiträge: 49
Registriert am: 16.11.2009
Ich fahre: Honda Prelude Ba4
Da wohne ich: Wesel
Vorname:



  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
   

Motorrad - Hilfe bei einem Umfaller
Hauptsicherungen Honda Oldtimer (Service Wü

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor