Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

Warmstartprobleme

#1 von Mr.Matchbox , 19.06.2016 19:09

Ich bin mit meinem Latein am Ende und benötige etwas Input.

CRX del Sol 1998, Motor D16y8. Originalzustand.
Seit dem Start in diese Saison habe ich ein Problem dessen Ursache ich nicht finde.

Bis jetzt sprang er immer Tip-Top an, egal ob warm oder kalt. Ohne Gas, Zündschlüsssel rum, läuft, Drehzahl regelt sich ein.
Ab und sprang er unwillig an und qäulte sich kurz mit niedrigen 500 Umdrehungen, bis er sich nach eingen Sekunden auf die Leerlaufdrehzahl von ca. 800 U/Min einregelte. Ich fand das etwas seltsam, das es aber nur selten passierte habe ich das nicht weiter beachtet.

Über den Winter habe ich den Verteiler überholt. Neues Kugellager, neue Zündkabel von NGK, neue Verteilerkappe und Finger von Herth+Buss.
Der Rest des Verteilers ist Original.
Weiter habe ich die Einspritzdüsen reinigen lassen und mit neuen original Honda Dichtungen montiert. Reingungsverfahren "ASNU" bei dieser Firma: http://reiner-telkamp.de/index.php?optio...id=53&Itemid=60

Nach der Winterpause trat das Phänomen auf, dass er kalt immer noch einwandfrei anspringt, sich sauber auf die Drehzahl einregelt, warm aber sehr schlecht anspringt, wenn er stand.

Wenn ich ihn warm abstelle und nach 5 Minuten wieder losfahren will (Tankstelle) springt er einwandfrei an.
Wenn ich ihn warm abstelle und nach ca. 1 Stunde wieder losfahren will, springt er erst nach langem Orgeln unwillig an, die Drehzahl bewegt sich erst bei niedrigen 500 U/Min bis er sich auf die normal Leerlaufdrehzahl von ca. 800 U/Min einregelt, wobei er sich erst etwas hochregelt auf ca. 1.200 U/Min und dann wieder runterfällt.
Wenn man beim Starten im warmen Zustand allerdings minimal Gas gibt, dann springt er an wie gewohnt.

Ich habe jetzt Zündkerzen, Benzinfilter und das Leerlaufregelventil erneurt. Geändert hat sich nichts. Kalt springt er einwandfrei an, warm nicht.

Vorschläge? Zündkabel nochmal zurücktauschen? Benzindruckregler? Kann es an den Einspritzdüsen liegen? Temperatursensor?


 
Mr.Matchbox
Beiträge: 184
Punkte: 207.296
Registriert am: 20.05.2016
Ich fahre: CRX del Sol
Da wohne ich: München
Vorname: Christian


RE: Warmstartprobleme

#2 von HoWoPa , 19.06.2016 19:18

Spontan würde ich mal nach dem PGMFI Hauptreisezeit schauen.


Präsident und erster Vorsitzender des Aufsichtsrates des HRT-OWL und stolz drauf.
Make love, not war.


 
HoWoPa
Beiträge: 13.415
Punkte: 2.209.030
Registriert am: 07.05.2007
Ich fahre: Hondas
Da wohne ich: Paderborn
Vorname: Guido


RE: Warmstartprobleme

#3 von Mr.Matchbox , 19.06.2016 19:36

Bitte was?


 
Mr.Matchbox
Beiträge: 184
Punkte: 207.296
Registriert am: 20.05.2016
Ich fahre: CRX del Sol
Da wohne ich: München
Vorname: Christian


RE: Warmstartprobleme

#4 von HoWoPa , 19.06.2016 19:51

Hauptrelais, nicht Hauptreisezeit.


Präsident und erster Vorsitzender des Aufsichtsrates des HRT-OWL und stolz drauf.
Make love, not war.


 
HoWoPa
Beiträge: 13.415
Punkte: 2.209.030
Registriert am: 07.05.2007
Ich fahre: Hondas
Da wohne ich: Paderborn
Vorname: Guido


RE: Warmstartprobleme

#5 von Mr.Matchbox , 19.06.2016 19:54

Dass ist auch neu, dass habe ich ganz vergessen.
Nicht nachgelötet, neu.


 
Mr.Matchbox
Beiträge: 184
Punkte: 207.296
Registriert am: 20.05.2016
Ich fahre: CRX del Sol
Da wohne ich: München
Vorname: Christian


RE: Warmstartprobleme

#6 von Holly , 20.06.2016 02:00

Vieleicht hast du die Düsen zerstört und wen es warm ist ,ist er abgesoffen.
Nur eine Idee.
Warum fummelt man überhaupt an den Düsen- rum.


Wenn Laien schrauben geht in Deckung


 
Holly
Beiträge: 981
Punkte: 324.884
Registriert am: 06.10.2011
Ich fahre: Honda und Alfa Romeo
Da wohne ich: Hemer
Vorname: Holger


RE: Warmstartprobleme

#7 von Mr.Matchbox , 20.06.2016 16:11

Na ja, als "Rumfummeln" würde ich das ASNU Verfahren nicht bezeichnen.
http://www.asnu.com/
http://www.asnu.de/warum-asnu.html
https://www.youtube.com/watch?v=fhtoZ7yaRhw
Und die Einspitzdüsen nach 150.000 Km mal zu reinigen muss ich doch nicht begründen, das ist einfach Wartung!
Meiner Meinung nach. Andere können das ja gerne anders sehen.
Ob die Firma welche die Einspritzdüsen reinigt den Job auch ordentlich erledigt ist ja eine ganz andere Sache.

Der Hinweis mir der undichten Düse / Absaufen ist sehr gut.
Stimmt ja, vorher lief er ja gut. Ich will wohl nur die Möglichkeit nicht warhaben das da etwas schiefgelaufen ist.

Wie kann ich eine undichte Düse eingrenzen?

Wenn ich den Wagen heiss abstelle den Druck aus der Einspritzleitung nehmen, sprich die Schraube vom Benzinfilter leicht öffnen bis kein Benzin mehr ausläuft. Dann dürfte während der Standzeit (fast) kein Benzin mehr aus der undichten Düse austreten.
Wenn er dann nach einer Stunde Wartezeit besser anspringt habe ich es mit einer undichten Einspritzdüse zu tun, oder?

Sonstige Meinungen und Tips?


 
Mr.Matchbox
Beiträge: 184
Punkte: 207.296
Registriert am: 20.05.2016
Ich fahre: CRX del Sol
Da wohne ich: München
Vorname: Christian


RE: Warmstartprobleme

#8 von Mr.Matchbox , 20.06.2016 19:39

Also:
Motor warmgefahren, abgestellt, Druck abgelassen.
Eine Stunde gewartet und siehe da, der Motor springt einwandfrei an.

Ich bin gerade etwas sauer weil offensichtlich beim Reinigen der Einspritzdüsen etwas schiefgegangen ist.

Ich werde das zur Sicherheit aber noch einige male so testen und auch die Temperaturfühler durchmessen.

@Holly: Danke.


 
Mr.Matchbox
Beiträge: 184
Punkte: 207.296
Registriert am: 20.05.2016
Ich fahre: CRX del Sol
Da wohne ich: München
Vorname: Christian

zuletzt bearbeitet 20.06.2016 | Top

RE: Warmstartprobleme

#9 von Mr.Matchbox , 22.06.2016 19:18

Diagnose: Kaputtgereinigt.

Same Procedure: Gefahren, eine Stunde gewartet, diesmal aber den Druck auf der Leitung gelassen, dann die Einspritzdüsen ausgebaut. Beim abschrauben der Benzinleitung von der Düsenleiste war tatsächlich noch ordentlich Druck auf der Leitung.

Die Ernüchterung erfolgte beim Ausbau: Drei Düsen waren staubtrocken, eine war wirklich klatschnass. Der Blick mit dem billigen Endoskop in den betreffenden Einlasskanal offenbarte nasse Einlassventile. Und das obwohl das Benzin im immer noch sehr heissen Zylidnerkopf sicher sehr schnell verdunstet.

Ich denke, die Diagnose ist somit zu 99% sicher. Wenigstens etwas!

Meinungen zu der Diagnose sind aber wilkommen!

Fahren kann ich so ja, ich werde mir jetzt überlgen was ich mache.
Die eine Düse nochmal reinigen lassen?
4 gebrauchte und evtl. reinigen lassen?
Einen Satz überholte Düsen aus den USA? Einen Satz neue auftreiben?
Zu viele Möglichkeiten..

Weiss jemand wo man diese KEIHIN Einspritzdüsen neu günstig kaufen kann OHNE den Hondaufschlag?

Danke für alle Tips und Meinungen!

Angefügte Bilder:
P1040417(1).JPG   P1040418(1).JPG  

 
Mr.Matchbox
Beiträge: 184
Punkte: 207.296
Registriert am: 20.05.2016
Ich fahre: CRX del Sol
Da wohne ich: München
Vorname: Christian

zuletzt bearbeitet 22.06.2016 | Top

RE: Warmstartprobleme

#10 von Honda Mike , 22.06.2016 20:04

Hallo, evtl. hilft dir das hier ja weiter.
http://www.ebay.de/itm/Einspritzduse-CRX...=item3ccaa183e5
Bei dem habe ich schon mehrere Sachen gekauft und war immer zufrieden.
MfG
Mike

Mit diesem Beitrag wurden folgende Inhalte verknüpft:

 
Honda Mike
Beiträge: 32
Punkte: 16.658
Registriert am: 18.12.2014
Ich fahre: 2 mal Honda Prelude BA4 einmal Bj.90 und einmal Bj.92 beides mal das facelift Modell
Da wohne ich: Ruhrpott
Vorname: Mike


RE: Warmstartprobleme

#11 von Holly , 23.06.2016 00:36

Ich würde einen gebrauchten Satz besorgen.
In Kleinanzeigen ist zB eine ganze asb für 60 drin.
Never change a running System.


Wenn Laien schrauben geht in Deckung


 
Holly
Beiträge: 981
Punkte: 324.884
Registriert am: 06.10.2011
Ich fahre: Honda und Alfa Romeo
Da wohne ich: Hemer
Vorname: Holger


RE: Warmstartprobleme

#12 von Mr.Matchbox , 23.06.2016 21:18

Zitat von Holly im Beitrag #11
Never change a running System.


Pah! "Wenn du willst dass die Arbeit ordentlich erledigt wird musst du es selbst machen!" passt hier besser. Finde ich.

P.S.: Ich finde die Ansaugbrücke hier in den Kleinanzeigen einfach nicht. Aber egal, ich schwanke momentan zwischen einem Satz nagelneuer aus den USA wenn alles passt oder ich fahre zum Ostermeier und schau mal was der hat.


 
Mr.Matchbox
Beiträge: 184
Punkte: 207.296
Registriert am: 20.05.2016
Ich fahre: CRX del Sol
Da wohne ich: München
Vorname: Christian

zuletzt bearbeitet 23.06.2016 | Top

RE: Warmstartprobleme

#13 von Cypress Pearl , 23.06.2016 21:33

Fahr zum Ostermeier rüber er hat alles da ! Solls sichs mal anschauen & kann dir bestimmt weiterhelfen.


save the Sol's


 
Cypress Pearl
Beiträge: 395
Punkte: 146.819
Registriert am: 26.12.2011
Ich fahre: FD3/EH6
Da wohne ich: MGH/TBB - im Taubertal
Vorname: Heiko

zuletzt bearbeitet 23.06.2016 | Top

RE: Warmstartprobleme

#14 von Honda Mike , 23.06.2016 21:56


 
Honda Mike
Beiträge: 32
Punkte: 16.658
Registriert am: 18.12.2014
Ich fahre: 2 mal Honda Prelude BA4 einmal Bj.90 und einmal Bj.92 beides mal das facelift Modell
Da wohne ich: Ruhrpott
Vorname: Mike


RE: Warmstartprobleme

#15 von Mr.Matchbox , 23.06.2016 22:27

Vielen Dank!

Aber genau deswegen habe ich noch nie etwas bei E-bay gekauft:

- Die im 1. Link ist keine D16Y8 (Sammler zu klein und mit Längsrillen?)
- Die im 2. Link passt
- Die im 3. Link ist, glaube ich, für Automatikgetribe (Der extra Sensor mit Unterdruckanschluss + Stecker neben der Drosselklappe?)

Danke, wie gesagt, entweder neu aus USA oder ich mache mal eine Spazierfahrt zum Ostermeier.


 
Mr.Matchbox
Beiträge: 184
Punkte: 207.296
Registriert am: 20.05.2016
Ich fahre: CRX del Sol
Da wohne ich: München
Vorname: Christian



   

Verteiler überholen - How to
Teile für Honda - Amayama

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor