Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

RE: Zündmodul die 3.

#16 von Hondafreak1981 , 12.10.2012 22:02

OK ich hoffe jetzt mal nicht, das es das "Birdysyndrom" ist :-(


Hondafreak1981

RE: Zündmodul die 3.

#17 von el_espiritu , 12.10.2012 22:10

Was war das?


 
el_espiritu
Beiträge: 1.929
Punkte: 31.223
Registriert am: 28.09.2007
Ich fahre:
Da wohne ich: Trebur
Vorname: Frank


RE: Zündmodul die 3.

#18 von Hondafreak1981 , 12.10.2012 22:18

Das weiss ja bis heute keiner, sie hatte damals auch nur einen minimalen Funken, nie die Ursache geklärt.


Hondafreak1981

RE: Zündmodul die 3.

#19 von buti , 13.10.2012 11:09

Wenn Du ein WHB hast, kannst Du ja dort nachschauen, welche Kontakte bei welcher Schlüsselstellung Durchgang haben müssen.
Vieleicht kannst Du auch mal überprüfen, ob die Batterie wirklich genug Power hat. Manchmal reicht die Spannung nicht aus, um die Elektronik korrekt zu versorgen.
Gilt für meinen Legend, vieleicht ist der Schalter ja gleich?
Schaltposition 0: Nirgendwo Durchgang.
1:Durchgang zw. WHT/RED und WHT
2:Durchgang zw. WHT/RED , WHT , BLK/YEL , YEL.
3:Durchgang zw. WHT , BLK/YEL , BLK/WHT.


buti

RE: Zündmodul die 3.

#20 von el_espiritu , 13.10.2012 17:20

Ich bin heute mal den Troubleshooting Guide des WHB durchgegangen. Also Zündfunke ist definitv nicht da, das hab ich geprüft. Spannungen an ECU und Zündmodul stimmen soweit mit den Werten aus dem WHB überein. Was nicht übereinstimmt ist der Widerstand der Zündspule, da passen weder die 1. noch die 2. Windung...
Ich hab jetzt mal ne Zündspule bestellt und hoffe das es damit erledigt ist....


 
el_espiritu
Beiträge: 1.929
Punkte: 31.223
Registriert am: 28.09.2007
Ich fahre:
Da wohne ich: Trebur
Vorname: Frank


RE: Zündmodul die 3.

#21 von buti , 14.10.2012 20:20

Ich wünsche Dir toi toi toi, solche Fehler zu finden ist echt ärgerlich und zeitaufwändig! Viel Glück!


buti

RE: Zündmodul die 3.

#22 von el_espiritu , 17.10.2012 17:05

So, heute Zündspule getauscht und siehe da, Motor läuft wieder.
Wenns die auch nicht gewesen wäre wären mir auch irgendwie die Ideen ausgegangen. Was ein Glück läuft er wieder, der AS macht bei dem Wetter morgens nicht wirklich Spaß.


 
el_espiritu
Beiträge: 1.929
Punkte: 31.223
Registriert am: 28.09.2007
Ich fahre:
Da wohne ich: Trebur
Vorname: Frank

zuletzt bearbeitet 17.10.2012 | Top

RE: Zündmodul die 3.

#23 von KA_Sammler , 17.10.2012 17:53

Glückwunsch dazu. War ja wohl echt nervenaufreibend.


KA_Sammler  
KA_Sammler
Beiträge: 2.439
Punkte: 414.801
Registriert am: 12.01.2008
Ich fahre:
Da wohne ich: Erde
Vorname: KA


RE: Zündmodul die 3.

#24 von Legend32 , 18.10.2012 09:20

Ich hatte damals für meinen KA4 keine Reparaturanleitung und die Foren gab es auch noch nicht. So lange ist das schon her. Damals hat es die Werkstatt schnell gefunden.


Grüße
Ralph


 
Legend32
Beiträge: 489
Punkte: 36.558
Registriert am: 25.01.2009
Ich fahre: Honda Legend Coupé KA8, Chevrolet Corvette Coupé C5
Da wohne ich: Balve
Vorname: Ralph



   

Erfahrungen mit dem CR-V alle Modelle
0-100 - Der große Vergleich!

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor
Datenschutz