Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

S 800 > Resonanzproblem

#1 von sw , 17.08.2009 12:47

Hallo S-800 Treiber

ich habe z.Z. ein Problem mit Resonanzgeräuschen (Scheppern) bei ca. 3200 bis 36001/min, ich meine es müßte aus dem Bereich Zylinderkopf/Zündverteiler kommen.

Hat jemand Ähnliches ??
Kann mir jemand sagen was das ev. sein könnte ?

Bin für jeden Hinweis dankabr !


sw  
sw
Beiträge: 37
Punkte: 10
Registriert am: 16.07.2008
Ich fahre:
Da wohne ich:
Vorname:


RE: S 800 > Resonanzproblem

#2 von lexa , 17.08.2009 16:25

Moin Moin,

Resonanzgeräusche bei der Drehzahl!?
Oder ist es mehr ein rasseln?
Dann würde ich auf Steuerkette tippen (auf Spannung prüfen).
Ist das Geräusch plötzlich aufgetreten, oder wurde es langsam immer mehr?
Gruß
lexa


 
lexa
Beiträge: 161
Punkte: 6.868
Registriert am: 21.01.2008
Ich fahre: Bmw S800
Da wohne ich: 47495 Rheinberg
Vorname: Axel


RE: S 800 > Resonanzproblem

#3 von HoWoPa , 17.08.2009 19:05

Da kann ich mir auch beim besten Willen nichts drunter vorstellen. Bei 3600? Knapp über Leerlauf? Am besten die Geschichte mal filmen und hier einstellen, dann kann man da was zu sagen.


Präsident und erster Vorsitzender des Aufsichtsrates des HRT-OWL und stolz drauf.
Make love, not war.


 
HoWoPa
Beiträge: 13.415
Punkte: 2.209.030
Registriert am: 07.05.2007
Ich fahre: Hondas
Da wohne ich: Paderborn
Vorname: Guido


RE: S 800 > Resonanzproblem

#4 von sw , 17.08.2009 21:21

Geräusche sind schwer zu beschreiben, aber ein Rasseln könnte ea auch sein.

Ich meine das kam plötzlich und zwar kurz nachdem ich die kontaktlose Zündung eingebaut habe.
Deshalb habe ich auch erst dort gesucht, aber ohne Erfolg.

Die Steuerkettenspannung kann ich mal überprüfen.


sw  
sw
Beiträge: 37
Punkte: 10
Registriert am: 16.07.2008
Ich fahre:
Da wohne ich:
Vorname:


RE: S 800 > Resonanzproblem

#5 von S 800 , 17.08.2009 22:02

Hi SW,

also, ich spüre im s 800 meistens ( nein, nicht immer) grood vibrations.
Anhand Deiner Beschreibung ist ein Ferndiagnose schlicht nicht möglich.
Resoneanzen werden meist von losen Teilen ausgelöst.
Hast Du den Luftfilterdeckel nicht richtig festgeschraubt? Oder ein
Werkzeug im Motorraum vergessen ?
Vielleicht hilt es den Experten hier wenn Du eine Sound-Datei hier einstellen
kannst. Viel Erfolg!
S 800


 
S 800
Beiträge: 390
Punkte: 44.780
Registriert am: 10.02.2008
Ich fahre: Civic ED 7, S 800, Accord Aerodeck CA5 EE (verkauft), MX5
Da wohne ich: in der Nähe von Frankfurt am Main
Vorname: M.


RE: S 800 > Resonanzproblem

#6 von lexa , 17.08.2009 22:44

Zündzeitpunkt u. Zündverstellung ist O.K.?
Überprüft?


 
lexa
Beiträge: 161
Punkte: 6.868
Registriert am: 21.01.2008
Ich fahre: Bmw S800
Da wohne ich: 47495 Rheinberg
Vorname: Axel


RE: S 800 > Resonanzproblem

#7 von HoWoPa , 17.08.2009 22:50

Axel! Auf so was einfaches wär ich ich jetzt gar nicht gekommen. Das könnte sein.


Präsident und erster Vorsitzender des Aufsichtsrates des HRT-OWL und stolz drauf.
Make love, not war.


 
HoWoPa
Beiträge: 13.415
Punkte: 2.209.030
Registriert am: 07.05.2007
Ich fahre: Hondas
Da wohne ich: Paderborn
Vorname: Guido


RE: S 800 > Resonanzproblem

#8 von sw , 18.08.2009 12:14

Naja, als die Zündung eingebaut habe, habe ich natürlich alles neu eingestellt. Eigentlich sollte sich da ja nichts mehr ändern, aber ich werde am WE nochmal Alles (Zündung, Steuerkette) überprüfen.....


sw  
sw
Beiträge: 37
Punkte: 10
Registriert am: 16.07.2008
Ich fahre:
Da wohne ich:
Vorname:


RE: S 800 > Resonanzproblem

#9 von sw , 18.08.2009 13:06

....allerdings kann ich mir nicht vorstellen, was die Zündungseinstellung und die - verstellung mit dem Geräusch zu tun haben soll. Der Motor läuft ansonsten hervorragend und dreht auch voll aus, das würde er nicht, wenn die Zündein und-verstellung nicht stimmen würde. (Ich hab da schon einige Erfahrung in den letzten 29 Jahren gesammelt).

Mechanisch habe ich den Zündverteiler geprüft, die Toleranzen sind alle i.O.

Was ich mir allerdings überlegt habe ist, daß ev. doch die Verteilerwelle die Geräusche macht und zwar fehlt ja nun der Unterbrecherkontakt, der 1. ein zusätzliches Gewicht bedeutet und 2. die Verteilerwelle über die Federkraft seitlich belastet. Beides führt dazu, daß das Schwingsystem verändert bzw. bedämpft wird, was normalerweise zu einer Veränderung der Resonanzfrequenz (in meinem Fall zur Veränderung der Anregedrehzal) führt.

Ich muß also um das Herauszufinden wieder auf Kontakte zurückrüsten, was ich eigentlich nicht wollte !

Es wäre also interessant zu wissen , ob andere Kollegen, die auch eine kontaktlose Zündung haben, ähnliche Probleme haben?


sw  
sw
Beiträge: 37
Punkte: 10
Registriert am: 16.07.2008
Ich fahre:
Da wohne ich:
Vorname:


RE: S 800 > Resonanzproblem

#10 von HoWoPa , 18.08.2009 13:09

Ich hab meinen kürzlich umgerüstet und keine Veränderung am Motorgeräusch feststellen können.


Präsident und erster Vorsitzender des Aufsichtsrates des HRT-OWL und stolz drauf.
Make love, not war.


 
HoWoPa
Beiträge: 13.415
Punkte: 2.209.030
Registriert am: 07.05.2007
Ich fahre: Hondas
Da wohne ich: Paderborn
Vorname: Guido


RE: S 800 > Resonanzproblem

#11 von lexa , 18.08.2009 18:28

Ich kenne meinen nur mit E-Zündung.
Die Welle sollte jedoch so fest im Lager geführt sein, dass nichts wackelt oder schwingt.


 
lexa
Beiträge: 161
Punkte: 6.868
Registriert am: 21.01.2008
Ich fahre: Bmw S800
Da wohne ich: 47495 Rheinberg
Vorname: Axel


RE: S 800 > Resonanzproblem

#12 von Mark , 18.08.2009 20:58

Bei mir hat sich nach der Umrüstung auf elektronische Zündung auch nichts verändert. Habe den Threat verfolgt, kann dir aber auch keinen guten Tipp geben. Lässt sich dann Geräusch denn nicht weiter einkreisen? Kommt es eher aus dem Kopf? Oder vllt. vom Freilauf? Gleiches Geräusch während der Fahrt wie im Leerlauf?

Viel Erfolg beim Aufspüren...


エスハチ [ esu-hachi / S8 / S bee ]


 
Mark
Beiträge: 1.209
Punkte: 271.639
Registriert am: 16.11.2008
Ich fahre: S800 Coupe MkII; BMW Z3 2.8 Coupe
Da wohne ich: HH
Vorname: Mark


RE: S 800 > Resonanzproblem

#13 von Maysy , 21.08.2009 13:15

Hallo Mark,
wenn es ein Scheppern ist deute ich es als Blechteil, das nicht fixiert ist.
1. Ein Blechteil im Zylinderkopf ist im Wasserkanal über der Auspuffanlage. Dies hatte sich bei mir mal gelöst (Rost). Duch das Wasser dürfte es aber sehr gedämpft klingen.
2. Die Lichtmaschine hat 2 Rohre, wo die Bolzen zum Festmachen durchgesteckt werden, eines davon hatte sich auch einmal gelöst und hatte Spiel im Gehäuse. Ein Klingeln war zu hören und gut zu lokalisieren.
3. Ich gehe davon aus, dass die Gummis in der Auslassnockenwelle, in der die beiden Mitnehmerstifte des Unterbrechers stecken noch vorhanden sind.
4. Alle Blechteil im Umfeld checken.

Sorry, aber eine elektronische Zündung habe ich noch nicht bei mir drin.
Gruss Maysy


Da geht noch was !!!


 
Maysy
Beiträge: 484
Punkte: 498.289
Registriert am: 17.04.2008
Ich fahre: S800 Cabrio MKII 1968 / CB 750 Four K2 / CB 92 (125 ccm) 1961 / MB B200
Da wohne ich: Freiburg
Vorname: Erich


RE: S 800 > Resonanzproblem

#14 von lexa , 21.08.2009 16:46

Ist das Geräusch während der Fahrt und im Stand gleich??


 
lexa
Beiträge: 161
Punkte: 6.868
Registriert am: 21.01.2008
Ich fahre: Bmw S800
Da wohne ich: 47495 Rheinberg
Vorname: Axel


RE: S 800 > Resonanzproblem

#15 von sw , 21.08.2009 21:49

ist schwer zu sagen, aber ich würde sagen ja, im Stand oder Fahren ist egal.


sw  
sw
Beiträge: 37
Punkte: 10
Registriert am: 16.07.2008
Ich fahre:
Da wohne ich:
Vorname:



   

Sehr fremde Honda Hinterackse
Honda S800 Zündspule

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor