Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

RE: S 800 > Resonanzproblem

#16 von lexa , 21.08.2009 23:22

Schraubendreher ans Ohr und auf die Suche begeben


 
lexa
Beiträge: 161
Punkte: 6.868
Registriert am: 21.01.2008
Ich fahre: Bmw S800
Da wohne ich: 47495 Rheinberg
Vorname: Axel


RE: S 800 > Resonanzproblem

#17 von sw , 24.08.2009 22:40

Ich hab gestern mal etwas rumprobiert und siehe da das Problem ist fast weg !
Fast weg meint, daß sich die Resonanz auf einen ganz kleinen Bereich bei 4500 1/min verschoben hat, damit kann ich leben !

Allerdings weiß ich nicht genau was jetzt tatsächlich den Unterschied brachte, weil ich 4 Dinge geändert habe und erst dann eine Probefahrt.

1. Schrauben am Motor auf Festigkeit kontrolliert (nichts)
2. Steuerkettenspannung geprüft, war OK
3. Lima festgeschraubt (war leicht locker)
4. Kühlerdeckel getauscht (alter war undicht)

Aber egal, hauptsache es geht !

Danke für die Tipps

....und hochtourige Grüße !


sw  
sw
Beiträge: 37
Punkte: 10
Registriert am: 16.07.2008
Ich fahre:
Da wohne ich:
Vorname:


RE: S 800 > Resonanzproblem

#18 von ronny lucassen , 25.08.2009 10:24

Hallo

ich habe versucht eine losung zu finden fur dein soundproblem, aber durch dass interenetz ist dass schwer fest zu stellen, ich weis ja nicht in welches dorf du wohnst aber wenn du bei mir in der nahe wohnst, biete ich dir an mahl vorbei zu fahren um bei uns vorbei zu fahren dann werde ich dir so weit ich kann weiter helfen.

Grusse ronny


Der Wert des Lebens kann daran gemessen werden, wie oft Ihre Seele tief gerührt war. (Soichiro Honda)


 
ronny lucassen
Beiträge: 2.106
Punkte: 343.603
Registriert am: 12.09.2006
Ich fahre: Honda S800, S600, honda accord aerodeck 2.0i 12v CA5 honda shuttle 1984, honda civic 3 turer 1986,Civic Wagon 1982 (verkauft), Accord limousine 1980 (verkauft), , acty kastenwagen 2x, 2x motocompo (verkauft), , 3x honda kick and go 2 rad, 7 mahl honda kick and go 3 rad (gross und klein), Honda stream 2.0 (verkauft), , Honda civic Aerodeck 1.8 VTI(verkauft), , Honda civic aerodeck 1.4 auf gas(verkauft), honda civic aerodeck 1.6i auf gas, Honda NSX-T imola orange ( wieder verkauft)honda accord 2.2 vtec
Da wohne ich: Heijen The Netherlands
Vorname: Ronny


RE: S 800 > Resonanzproblem

#19 von sw , 25.08.2009 21:29

Danke für das Angebot, aber wie schon gesagt das Problem ist fast nicht mehr vorhanden, damit kann ich gut leben !


sw  
sw
Beiträge: 37
Punkte: 10
Registriert am: 16.07.2008
Ich fahre:
Da wohne ich:
Vorname:


RE: S 800 > Resonanzproblem

#20 von ronny lucassen , 25.08.2009 21:40

Kein problem

dass angebot bleibt immer also wenn es wieder mehr wird bitte sage bescheid

grusse ronny


Der Wert des Lebens kann daran gemessen werden, wie oft Ihre Seele tief gerührt war. (Soichiro Honda)


 
ronny lucassen
Beiträge: 2.106
Punkte: 343.603
Registriert am: 12.09.2006
Ich fahre: Honda S800, S600, honda accord aerodeck 2.0i 12v CA5 honda shuttle 1984, honda civic 3 turer 1986,Civic Wagon 1982 (verkauft), Accord limousine 1980 (verkauft), , acty kastenwagen 2x, 2x motocompo (verkauft), , 3x honda kick and go 2 rad, 7 mahl honda kick and go 3 rad (gross und klein), Honda stream 2.0 (verkauft), , Honda civic Aerodeck 1.8 VTI(verkauft), , Honda civic aerodeck 1.4 auf gas(verkauft), honda civic aerodeck 1.6i auf gas, Honda NSX-T imola orange ( wieder verkauft)honda accord 2.2 vtec
Da wohne ich: Heijen The Netherlands
Vorname: Ronny


RE: S 800 > Resonanzproblem

#21 von swiss800 , 01.12.2010 17:04

Hallo
Kontrollier mal das Abtropfblech unter den Vergasern. Dies ist meist gerissen:-) oder lose

Gruss Sven


...wenns bei 1000U/min rörrt, bei 4000 jault, bei 9000 schnurrt:-) dann fährst du S800


 
swiss800
Beiträge: 125
Punkte: 2.615
Registriert am: 14.11.2010
Ich fahre: Nur Honda
Da wohne ich: In der nähe von Basel
Vorname: Sven


RE: S 800 > Resonanzproblem

#22 von sw , 03.12.2010 10:04

Hallo

Das Resonanzproblem hat sich wie gesagt erledigt, im Moment habe ich ganz andere Probleme.

Beim S drückt es Öl aus dem Ölmeßstab, sobald ich höher drehe (> 7000 1/min). Ich vermute, daß etwas mit den Kolbenringen nicht i.O. ist und habe deshalb gerade den Motor rausgehoben.
Mal sehen....

nicht mehr ganz so hochtourige Grüße.....


sw  
sw
Beiträge: 37
Punkte: 10
Registriert am: 16.07.2008
Ich fahre:
Da wohne ich:
Vorname:


RE: S 800 > Resonanzproblem

#23 von HoWoPa , 03.12.2010 12:45

Oh, das ist ja wenig erfreulich.
Kannst Du uns trotzdem mit Fotos und Berichten auf dem laufenden halten?
Ich finde sowas immer sehr interessant und lehrreich.


Präsident und erster Vorsitzender des Aufsichtsrates des HRT-OWL und stolz drauf.
Make love, not war.


 
HoWoPa
Beiträge: 13.415
Punkte: 2.209.030
Registriert am: 07.05.2007
Ich fahre: Hondas
Da wohne ich: Paderborn
Vorname: Guido


RE: S 800 > Resonanzproblem

#24 von swiss800 , 08.12.2010 17:59

Das tut mir Leid für Dich und Deinen S800.
Ich bin mir aber sicher du kriegst es hin das er bald wieder fährt

Habe übrigen im moment ein Coupe aus dem schweizer Club in der Kur, das hat die gleichen symtome.
braucht jedoch ca. 3l Oel auf 1000km. und hat keine Kompression. Laut dem Besitzer sei der Motor erst ca. 5000km gelaufen.
Bin ihn jetzt am ausbauen und guck ihn mir auch mal an.

Ich glaube nicht das Deiner soviel Oel verbraucht hat

Freu mich auf antworten und infos von Dir.
Viel Spass am Motorschrauben. es ist was besonderes

Gruss Sven


...wenns bei 1000U/min rörrt, bei 4000 jault, bei 9000 schnurrt:-) dann fährst du S800


 
swiss800
Beiträge: 125
Punkte: 2.615
Registriert am: 14.11.2010
Ich fahre: Nur Honda
Da wohne ich: In der nähe von Basel
Vorname: Sven


RE: S 800 > Resonanzproblem

#25 von sw , 10.12.2010 20:18

Hallo Swen

nein, ich (nö der S...) hatte fast keinen Ölverbrauch, ausser dem, der den ganzen Motor und das Chassis unten rum versaut hat.
Die Kompression war bei mir auch in Ordnung (gleichmäßig 9 bis 9,5)
Aber. den Kopf habe ich mittlerweile runter und am 1 und 3 Zylinder ziemlich starke Ölkohleablagerungen..

Morgen werde ich mal weiterschrauben. mal sehen....

bis denn
Stefan


sw  
sw
Beiträge: 37
Punkte: 10
Registriert am: 16.07.2008
Ich fahre:
Da wohne ich:
Vorname:


RE: S 800 > Resonanzproblem

#26 von HoWoPa , 10.12.2010 20:21

Mach doch mal Bilder, bitte!


Präsident und erster Vorsitzender des Aufsichtsrates des HRT-OWL und stolz drauf.
Make love, not war.


 
HoWoPa
Beiträge: 13.415
Punkte: 2.209.030
Registriert am: 07.05.2007
Ich fahre: Hondas
Da wohne ich: Paderborn
Vorname: Guido


RE: S 800 > Resonanzproblem

#27 von sw , 12.12.2010 23:32

Bin noch am Zerlegen, solche Bilder sind doch bestimmt nicht so interessant. Hab' die Kurbelwelle leider noch nicht raus. Ich kann nur am Wochenende schrauben , aber diesmal musste ich am Haus was tun....


sw  
sw
Beiträge: 37
Punkte: 10
Registriert am: 16.07.2008
Ich fahre:
Da wohne ich:
Vorname:


RE: S 800 > Resonanzproblem

#28 von sw , 23.02.2011 21:11

Hallo

mal ein kleiner Update:
Zur Erinnerung, der S drückte Öl aus dem Ölmeßstab, sobald ich höher drehte.
Motor ist zerlegt.
Folgende Fehler konnte ich finden:
> Die Kolbenringspalte des 1. und 2. Zylinders standen alle (!) übereinander. müssen sich im Laufe der letzten 27 Jahre verdreht haben !
> Das Kolbenringspiel des 1. Zylinders war 3 mal so hoch wie erlaubt
> Das Kolbenringspiel des 2. Zylinders war gerade überschritten.
Alles Andere ist immer noch im Toleranzbereich, einzig die Ventile müsssen natürlich eingeschliffen werden.

Bis dann

Stefan


sw  
sw
Beiträge: 37
Punkte: 10
Registriert am: 16.07.2008
Ich fahre:
Da wohne ich:
Vorname:



   

Sehr fremde Honda Hinterackse
Honda S800 Zündspule

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor