Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

Kühlerventilator

#1 von Duke , 04.10.2011 20:38

Liebes Forum,
Seit heute weiß ich, dass ich ein Problem mit dem Kühlerventilator von meinem Ba4 12V habe.
Das Problem trat auf als ich bei dem schönen Wetter heute ein wenig in der Innenstadt unterwegs war und dann nach einem kurzen Stopp feststellen musste, dass die Temperatur des Kühlwassers bedrohlich angestiegen war. (bis knapp unterhalb der roten Marke)
Das Problem an der Sache ist, dass der Ventilator nicht angelaufen ist, obwohl er dies eigentlich hätte tun sollen. Bei Fahrten auf der Landstraße oder der Autobahn wird der Motor ja zum Großteil von dem Fahrtwind gekühlt. Deswegen ist es mir bisher vermutlich auch nicht aufgefallen. Und wenn man den Wagen dann abstellt war ich meist länger unterwegs, so dass er sich aufheizen und abkühlen konnte während ich weg war ohne dass ich etwas davon mitbekommen hätte.
Nun Gott sei Dank war ich nicht viel in der Stadt unterwegs und habe ihn auch noch nicht so lange wieder zugelassen, so dass ich hoffe mir noch keinen Hitzeschaden eingefangen zu haben.

Nun aber zu den Fakten.

Zurück zuhause habe ich folgenden fest stellen können.
Der Ventilator funktioniert nicht, auch wenn man den Temperaturfühler überbrückt.
Wenn man den Temperaturfühler überbrückt klickt das Relais normal. (habe auch mehrere Relais durchgewechselt, keine Veränderung.)
Wenn man den Ventilator direkt an die Batterie anklemmt läuft er.

Meine derzeitige Theorie ist, dass das Problem ein Kabelbruch oder etwas ähnliches ist. Vermutlich zwischen dem Relais (denn das klickt ja noch) und dem Ventilatorstecker (denn an der Batterie angeschlossen läuft er ja)

Nun meine Frage an Euch: Kennt jemand das Phänomen oder Rat/Lösung/Hilfe?


Prinzipiell Recht Einfache, Lauffreudige Und Dauerhaft Erhaltenswerte Baukunst der Automobilgeschichte


 
Duke
Beiträge: 408
Punkte: 6.956
Registriert am: 31.01.2011
Ich fahre: Prelude Ba4 4WS
Da wohne ich: Heimat
Vorname:


RE: Kühlerventilator

#2 von Duke , 05.10.2011 20:08

Die Lösung:

Ich war heute bei der Werkstatt und habe zusammen mit dem Meister zwei Stunden damit verbracht den Fehler zu suchen.
Es stellte sich herraus, dass jemand einige Stecker des Kühlerventilator-Nachrüstsatzes falsch zusammen gesteckt hatte.
Jetzt sollte alles wieder funktionieren.


Prinzipiell Recht Einfache, Lauffreudige Und Dauerhaft Erhaltenswerte Baukunst der Automobilgeschichte


 
Duke
Beiträge: 408
Punkte: 6.956
Registriert am: 31.01.2011
Ich fahre: Prelude Ba4 4WS
Da wohne ich: Heimat
Vorname:


RE: Kühlerventilator

#3 von Sznuffi , 05.10.2011 21:27

An die Verkabelung dachte ich auch, wie du zuerst vermutest.
Solche ein Fehlersuche geht nur am Objekt.
Freut mich, daß diese Kleinigkeit mit großer Wirkung wieder heile ist.


Gruß
Micha


Sznuffi  
Sznuffi
Beiträge: 3.584
Punkte: 256.973
Registriert am: 19.10.2008
Ich fahre:
Da wohne ich: Nähe Stgt
Vorname: Michael


RE: Kühlerventilator

#4 von Banzai , 06.10.2011 09:08

Die Freundin eines Freundeshat das gleiche problem.
Ihr BA4 hat einen neuen Kühler bekommen und nun läuft der Lüfter nicht an.
Überbrückt dreht er sich.
Wir werden mal sehen ob hier die gleich Lösung greift.
Allerdings hat der 109 PS-Motor wohl auch einen Lagerschaden.
Danke jedenfalls schon mal an Duke für diesen Thread mit der Problemlösung.
Banzaii..


Banzaii..


Honda seit 1979..was anderes gibts da für mich nicht mehr.


Grüsse an die NSA und alle andern Geheimdienstschlapphüte..viel Spass beim schnüffeln.


 
Banzai
Beiträge: 3.894
Punkte: 147.391
Registriert am: 24.08.2007
Ich fahre: Honda
Da wohne ich: Bremen
Vorname: Michael


RE: Kühlerventilator

#5 von Legend32 , 06.10.2011 10:19

Das hört sich ja an wie bei Fiat bei denen einige Stecker verschiedenster Funktionen gleich und somit vertauschbar sind.


Grüße
Ralph


 
Legend32
Beiträge: 485
Punkte: 33.221
Registriert am: 25.01.2009
Ich fahre: Honda Legend Coupé KA8, Chevrolet Corvette Coupé C5
Da wohne ich: Balve
Vorname: Ralph


RE: Kühlerventilator

#6 von Duke , 06.10.2011 14:58

Naja, eigentlich war das von Honda ja so geplant, dass die Stecker sich nicht gleichen.
Dann gab es aber das Problem: An sehr heißen Tagen konnte sich die Motorwärme stauen und das Benzin im Vergaser verdampfen, so dass sich Dampfblasen bildeten und man sehr lange anlassen musste bis der Motor ansprang.
Daraufhin wurde ein Nachrüstset raus gebracht, dass mit einem kleinen Sensor den Lüfter noch einmal starten konnte nachdem der Motor abgestellt war. Dieser Kabelsatz musste aber, da er in das bestehende System eingegliedert wurde die selben Stecker verwenden.
Nun sah es so aus, dass der ehemalige Hauptstromkreis für den Lüfter zu einem sekundären Stromkreislauf wurde, der nur dann funktionieren konnte, wenn der neue Stromkreislauf auch Strom bekam. Die entsprechenden Stecker liegen alle auf der Beifahrerseite in der Nähe des Scheinwerfers und zum Teil hinter der Stoßstange. Diese sollte man am besten abbauen um besser an die Stecker zu kommen. Der neue Kableverlauf liegt dann außen an dem Kühlerausgleichsbehälter entlang und kommt unter dem Scheinwerfer in den Motorraum.
(Wenn die Kabelbäume von den Preludes alle gleich zusammen gebaut wurden müsste der Stecker für den Temperatursensor blau sein, der Stecker der direkt an den Ventilator angeschlossen wird grün und die Stecker für den Stromkreislauf weis)
Der Hit an der Sache ist auch, dass dieses Nachrüstset nicht in den Werkstatthandbüchern steht.


Prinzipiell Recht Einfache, Lauffreudige Und Dauerhaft Erhaltenswerte Baukunst der Automobilgeschichte


 
Duke
Beiträge: 408
Punkte: 6.956
Registriert am: 31.01.2011
Ich fahre: Prelude Ba4 4WS
Da wohne ich: Heimat
Vorname:

zuletzt bearbeitet 06.10.2011 | Top


   

Die Assistenzsysteme von Honda

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor