Wir sind ein ernsthaftes Forum, daher legen wir viel Wert auf mit Zeit und Liebe verfasste Beiträge. Dank der hier gepflegten Umgangsformen erheben wir uns aus dem Allerlei der anderen Automobilforen und stellen damit, wie auch unsere Fahrzeuge, eine besondere Klasse dar.

ABS / ALB ab 140kmh

#1 von pokemon81 , 31.03.2016 07:26

Hallo zusammen,

bei mir scheinen die hinteren Sensoren defekt zu sein. Bei meinem Auto geht seit kurzer Zeit bei ca 140 kmh die
ALB Lampe an. Der Fehler war zuerst bei 190kmh (fahre ich selten mit dem Auto) nun bei 140 kmh was mich ziemlich
nervt.

Der ALB Fehler Code "3x lang 15x kurz" dieser besagt auch das die hinteren Sensoren Betroffen sind.
Ich habe das Auto nun auf der Hebebühne mal getestet. Bei normaler vor fahren geht die Lampe nicht an (Vorderräder drehen
normal) die Hintern kann ich auf einer Bühne nicht so beschleunigen. Aber man erkennt bei drehen der Räder und angeschlossenem
ALB Checker das die hintere linke ab und an mal Aussetzer hat (Kabelverbindung sind alle ok)

Der hintere rechte Sensor scheint aber auch schon anzufangen die Signale nicht mehr recht zu erkennen.

Hattet ihr sowas schon einmal ? Ich habe auch unter einen Thread im Markplatz eröffnet mit der hoffnung das mit
jemand 2 hintere ABS Sensoren verkaufen kann von einem Teilespender.

LG
Marcel


 
pokemon81
Beiträge: 10
Punkte: 4.237
Registriert am: 02.07.2015
Ich fahre: Prelude BA4, Prelude BB2
Da wohne ich: Filderstadt
Vorname: Marcel


RE: ABS / ALB ab 140kmh

#2 von yakari , 02.04.2016 22:02

Ich sag mal zu 90% liegts an den ALB sensoren,das Problem haben die BA4 leider sehr oft!!!
Mit den vorderen Sensoren kann ich dich beschmeissen,aber die hinteren sind mittlerweile leider sehr schwer zu bekommen!Ich habe leider auch keine mehr!
VIEL GLÜCK


Leben und Leben lassen


yakari  
yakari
Beiträge: 292
Punkte: 34.627
Registriert am: 18.01.2008
Ich fahre: Accord CC1,Prelude BB6
Da wohne ich: Ahlen / Westf.
Vorname: Murat


RE: ABS / ALB ab 140kmh

#3 von pokemon81 , 04.04.2016 08:02

ja das habe ich auch schon öfters gelesen. Die Vorderen Sensoren sind es nicht die finde ich nur halt die von mir benötigten hinteren sind sehr rar.
Hat denn schonmal jemand versucht die Sensoren umzubauen? Denn der Widerstand ist ja eigentlich gleich es müssten nur Sensoren vom selben Durchmesser sein
die man in die Halteplatte einbauen kann damit diese wiederum festgeschraubt werden kann am Achsschenkel.

Also das nur erstmal als Idee. Es kann ja nicht sein das es gar keinen Ersatz mehr gibt und ich ohne ABS fahren soll. Damit kommt er ja irgendwann auch nicht mehr durch die HU.


 
pokemon81
Beiträge: 10
Punkte: 4.237
Registriert am: 02.07.2015
Ich fahre: Prelude BA4, Prelude BB2
Da wohne ich: Filderstadt
Vorname: Marcel


RE: ABS / ALB ab 140kmh

#4 von Accirus , 05.04.2016 22:25

Sowas scheint wohl leider bei Honda normal zu sein und ist für mich der Grund, warum ich von meinen ursprünglich 4 Accords nur noch einen habe. Ich war es einfach leid, mehrmals im Jahr mehrere Wochen nach Ersatzteilen suchen zu müssen und dann auch noch jedes Mal von den Honda-Händlern ziemlich blöde behandelt zu werden.

Ich drücke Dir die Daumen. Die vom Accord AD müssten auch passen.



 
Accirus
Beiträge: 231
Punkte: 29.712
Registriert am: 19.02.2010
Ich fahre: 2 x Accord: AD EXR, CA5-Aerodeck
Da wohne ich: Schleswig-Holstein
Vorname: Christian



   

ALB leuchtet nach Wechsel der Bremsschläuche
BA4 Vorface 16 V Drehzahl bei 120?

 
counter

mehr Tabellen auf Xobor.de | Forum-Software
Xobor Erstelle ein eigenes Forum mit Xobor